• 0

Question

Bonjour à tous, 

 

J'ai un petit problème sur mon Yamaha Bw's de 2005 J'ai mes fusibles qui font que pété 2/3 fois par semaine c'est arrivé un peu au même moment que j'ai changer ma centrale clignotante sa aurais un rapport ? après vérification aucun fils ne touche le cadre ou de dénudé 

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

si sa es arriver a se moment ou ça a un rapport, mauvais branchement, fils en contact avec quelque chose, fils fondue ect ça peut être beaucoup de chose 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben ouais tu remet des fusible de même Ampère ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je remet des fusible de même ampère (7.5) j'ai vérifier aucun fil ne ce touche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi tu a changé ta centrale clignotante?

 

HS?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui HS

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde tes fils s'il se touche pas ou problème de masse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non aucun fil ne ce touche tout es bien isolé 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie tes masses ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout es bon est-ce que je peux mettre un fusible de 10 à la place de mon 7.5

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter