• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
booster_974

mécaboîte
problème Allumage am6

Question

Salut , j'ai un big problème j'ai du démonter le bas moteur avec un pote pour changer mon carter ou il y a la vis de purge de l'huile de boîte . Le bas moteur fermer , tout et remonter on commence a pousser la moto démarre et s'eitein aussi tôt . . . démonte la bougie , on nettoie on remonte , impossible de la redemarée . On regarde si il il y a de eiteiseile il y en a pu . Poutant allumage te d'occasion mais les bobines n'on pas l'aire d'être cramé .. C'est un garagiste qui me la vendu ... 

 

Ma configuration :

 

Pot scr Sm Chrome

carburateur Stage6 rt 28

Cylindre mk Pro race 3

Clapet malossi vl 13 ( je crois)

Allumage d'origine ( ocazz)

vilebrequin barikit racing

 

d'après vous c'est quoi ?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

un pot scr sm sur mk pro race 3 :o , on est loin d'être accordé là

 

tu as déjà essayé une autre bougie , bobine haute tension ?

 

vérifies aussi l'état de ton stator voir si il ne manquerais pas du vernis sur les bobines de cuivre

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0