• 0
lenormand16

scooter chinois
Bruit anormal sur un kisbee en ralentissant

Question

Bonjour,

Voilà je vous expose mon problème, lorsque je ralentit avec mon scooter il y a un bruit de casseroles au niveau du moteur ou variateur.

Sinon c'est un kisbee de 2011 qui a 6000 km et j'ai juste mis un CDI racing.

Qu'es ce que vous en pensez ? Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Mon problème est resolut, j'ai juste remonté mon variateur et plus un bruit donc je te remercie encore pour m'avoir consacré un peu de ton temps. Et par contre il n'y a pas de bride au variateur sur les kisbee.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Démonte ton carter de transmission pour contrôle de l'état du variateur, si un guide de joue mobile pète tu peux endommager tout le variateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci de ta réponse je vais essayer de démonter le variateur pour voir les guides mais j'ai peur de galerer pour enlever le variateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonter mon variateur, les guides n'ont pas l'air abîmé mais les galets ont quelques cotés plats. Es-ce que ce bruit pourrait venir des galets qui sont peut-être usés ? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui si les galets sont très usés mais bon je ne pense pas, il faudrait vraiment qu'il soient poncés. As tu monté un canon de variateur lisse?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non il ne sont pas très usés et pour le canon du variateur il est lisse d'origine ce n'est pas comme sur les Kymco

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui c'est un peugeot.

 

Et la plaque de bride du variateur, tu l'as retirée? A vérifier aussi l'état des guides de joue mobiles (si tu en a un abîmé ou pété ça fait un bruit de casserole justement)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok c'est bon a savoir, tant mieux si c'est résolut

 

et de rien ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton démarreur electrique peut être mal positioner et froter a la flaseque . ces posible . j'ai u se problem

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter