• 0
»Scσяρισ

scooter mbk - yamaha
Bruit sourd (aigu) démarrage

Question

Salut a tous,

 

J'ai un bruit trop bizarre quand j'essaie de démarrer mon booster, alors qu'avant il démarrait très bien, mais maintenant il ne démarre plus; et sa un bruit très aigu lorsque j'essaie de démarrer.

 

voilà une petite vidéo pour vous aider : http://www.youtube.com/watch?v=foACE3gO-4A&feature=youtu.be

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Tu as une fuite quelque part. Vu qu'il démarre pas, je pense que tu as un joint de foutu sur ton haut-moteur ou le haut-moteur mal fixé.

Regarde de ce côté.

Modifié par M4tt_4K

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà regarde le haut moteur ;) a mon avis sa vien de la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regardes du côté du variateur aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 joint spy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est une histoire de joints  :ze:

 

Soit celui de la culasse ou celui du cylindre !

 

P-S : sur la vidéo, ton cylindre est fermé ? (bougie et pot en place)

Modifié par Mamatt7

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter