• 0
Tom50

autre scooter
Scooter mou au démarrage !

Question

Bonjour, je voudrais savoir pourquoi mon scooter est mou au démarrage ? Et au bout de 20km/h il se lance ^^

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

change tes ressort d'embrayage . quel et ta configuration?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je les j'ai changer mais ça change rien :/

J'ai kit 50 top perf fonte

pot Stage6

Filtre à air dopller

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

embrayage origine ? quel marque les ressort et quel couleur ? ça doit venir de la . quel poids tu a en galets?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui embrayage origine, ressort Doppler et j'ai mis des jaune et mais galets des 3g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

3gramme c trop léger a mon gout . essaie de mettre ressort embrayage blanc doppler 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayer des 4.3g ça change rien c'est encore pire et j'avais mis les ressort rouge et sa changés rien non plus ^^ Dons je sais pas si les blanc vont changer quelque chose et sinon sa serait quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort d'embrayage encore plus dure les noirs de chez mxs sa risque d'être un peu trop dur même :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et ton variateur c'est quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bizarre comme même 3gramme ça fait léger jtrouve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon variateur il est d'origine ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de poussée non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je les changer et j'en est un jaune

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

check ta courroie et les mâchoirs de ton embrayage si elles sont cuite taurais bo mettre ce que tu veu sa changera rien ou en negatif

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais ma courroie est à moitier usée ça doit être sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas plus loin alors change ta courroie sa devrai rentrer dans l'ordre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok et merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

surtout n'hesite pas a revenir donner des nouvelles

bon démontage :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais tqt :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter