• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
awabougon

mécaboîte
[RIEJU MRX] Je "broute" à haut régime

Question

Salut à tous,

 

Tout d'abord je tiens a préciser que le titre ne correspond pas tout à fait a mon problème, mais je ne trouvais pas quoi mettre d'autre..  :s

 

Alors voilà, je viens d'acheter une Rieju MRX de 2011, toute d'origine débridée, mais elle a un petit problème :

 

Quand je suis en 6ème et que j’accélère à fond, elle "broute", enfin je sais pas comment dire mais je sens que ça ralentie la moto, comme si ça freinait le moteur  :(

 

Si vous avez la moindre idée de ce que ça peut être, dites le moi s'il vous plait..

 

Merci d'avance !  :D

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut,

ton carburateur est bien réglé ? la bougie a la bonne couleur ? tu es peut être trop riche ou la bougie a peut être un petit bug.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai aussi pensé au "bug" de la bougie car ça correspondrais, mais comment est-ce possible?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0