• 0
belistika

mécaboîte
Aprilia Rs qui s’arrête toute seule.

Question

bonjour, je suis venu vous voir il y a quelques jours concernant mon carburateur, maintenant ma moto démarre parfaitement  :cool:

 

Sauf que  :siffle:  après avoir passé mes 3 premières vitesses sans aucuns soucis je passe ma  4 éme et la j'ai l'impression d'avoir une sorte de panne d'essence , du moins ça me fait la même chose au bruit et la moto se stop tout simplement, même si je rétrograde sa en revient au même.

Du coup je me pose des questions ... :D2

 

Je repousse la moto, elle démarre ....cool....enfin pas bien longtemps, étant en trin de la régler je lui donne des coups d’accélération au points mort pour voir la monter dans les tours et au bout d'un certains moments la moto me fait la même chose a 8500-9000 tous et elle s’arrête comme ci il n'y avait plus d'essence....

 

Moi qui me disait qu'il me restait juste des réglages carburateur...

 

Info matériel : carburateur YSN 19

Aiguille         : W6 actuellement au 3 éme cran en partant du haut.

Gicleur         : Actuellement 100, avec le  100 c'est encore pire, elle s'arrête en 3 éme quand je la test.

                       - elle s'arrête en 4 éme avec le gicleur de 86/95....

 

Si vous avez des avis.. :ouf:  Merci d'avance.

Modifié par belistika

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

salut tu a quoi sur ta moto ?  ;) tout origine apar le carburateur 19 ?  la couleur de ta bougie ? ta regarder ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut a toi, non je n'ai pas regardé la bougie, il me semble que l'on doit tiré les vitesses et s'arrêter net hors moi au bout de 50 metres des que je passe la 4éme le moteur s'arrête ^^ via bruit d'une panne d'essence ^^

 

Au niveau de la configuration de la moto, c'est une aprilia RS de 2001, clapet Conti, mélange fait moi même 2,5% car  100% synthetique.

 

Le pot : Aucunes idée x) normalement le pot est un pot ninja, (la cartouche était une ninja) et la cartouche ayant été complement encrassé de calamite etc je l'ai changé pour une cartouche d'occasion  sans maque dessus. x) En tout cas elle marche ben ^^'

le mot est décalaminé....j'avais anciennement un carburateur Dell'Orto d'origine 14 gicleur 72

La bougie a été changé il  y a 3 jours

 

 

Quand la moto s'arrête, je ne peux plus la démarrer a l’électrique , obliger de la pousser...

 

 

De plus au niveau de la pipe, a une des vise qui maintient l'embrayage est faussé ( je tourne dans le vent ) ducoup une prise d'air a se niveau pourrait être le soucis ?  sa le ferait aussi avec mon ancien carburateur alors ? mais se n'est pas le cas.

 

ou alors un problème avec la cuve ?

Modifié par belistika

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton cylindre a combien de km ? tes clapet son en bonne etat ? et a la pipe ça peut faire une prise d'air ...  aprer au niveau de la cuve c'est possible que le floteur ou pointeau reste bloquer mais je sais même pas si sa pourrait démarrer dans se cas la  :D2 au point mort elle monte bien dans les tours ? ou elle a du mal ? ta essayer en mettant le crant de l'aiguille tout en haut et tout en bas si y avais une différence ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai essayé toutes les cran de l'aiguille :/ le dernier, la moto broute en point mort, le reste ça va la moto monte tres bien dans les tours, je suis monté a +- 11500 tour un moment en essayant de la poussé un peu, faut qu'elle chauffe la cocote ! : :P2 et c'est justement pendant que je la faisais monter a  10000 + au point mort,elle s'est coupée comme une panne d'essence. L'impression que je vide ma cuve et puis plus rien Oo

 

Mon clapet est en bon état. Ma moto a  27 milles km, le cylindre a normalement, je dis bien normalement été changé quand j'ai acheté la moto après une revision , cela fait donc 7000 km.

Modifié par belistika

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être le pointeau qui se "bloque", je vide la cuve et panne d'essence ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sais a quelle cran que la moto broute le plus tout en haut ou tout en bas ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a 4 cran, c'est celui tout en bas qu'elle broute, du moins qu'elle reste a 4000-5000 ts/m sans monter plus haut en point mort.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc quand on reflechie elle et trop riche ta essayer avec un gicleur de 80 ? 90 ? je vais me couchez donc je te repond demain  :rheuuu: MP moi si tu a besoin au pire je suis ton poste  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te remercie de m'aider :) alors, j'ai éssayé avec 1gicleur de 86 et 1 de 95 (même résultat) je n'en ai pas entre les deux malheureusement :/ par contre avec ses deux gicleurs, je ne me souviens pas a combien j'avais mis l'aiguille.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok y faudrait que tu en achète  :D2 sinon avec les gicleur que tu a essayer tu a pas sentie de différence ? ralenti régulier ? et même a bas régime ça roule pas ? faudrait que tu essaie de rouler comme sa sur une assez longue distance pour que ta bougie se color car sa nous aide pas trop  :s en plus y a pas d'autre problème enfin je voit pas si la révision a était fait les joint moteur on était changer donc de se coter la y a pas de soucis ta bougie et neuve les clapet son bon à part le filetage de la pipe qui et mort et qui fait pris d'air je voit pas sinon c'est se carburateur qui a décider de faire des caprice  :killme: bon je vais me couchez cette fois  :oui: a demain 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter