• 0
joss45

scooter mbk - yamaha
mbk booster qui tourne mal depuis le froid

Question

bonjour a tous, j'ai un booster de 2012 acheté en janvier et en ce moment quand je le démarre il fume beaucoup et broute a froid,quand il est un peu plus chaud , au feux rouge il tien presque pas le ralenti et a du mal à partir et fume toujours autant,j'ai même calé a plusieur reprise et a eu beaucoup de mal a vouloir repartir que ce soi au démarreur ou au kick.il a que 88 km et dort dans mon garage.a quoi cela peut être possible?merci de m'eclairé :-)

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Au froid tout simplement. tu es encore en rodage je suppose. ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui oui toujours en rodage et je fais attention de bien respecté

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au froid tout simplement. tu es encore en rodage je suppose. ?

que puis je faire pour evité sa? es ce bien sa?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah mon avis c'est parceque t'es en rodage, continue de respecté bien ton rodage, ton moteur va ce devellopé peu à peu et il résistera mieux au froid. Pour l'instant roule comme tu peux en faisant bien ton rodage et sa ira mieux quand les températures remonteront

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah mon avis c'est parceque t'es en rodage, continue de respecté bien ton rodage, ton moteur va ce devellopé peu à peu et il résistera mieux au froid. Pour l'instant roule comme tu peux en faisant bien ton rodage et sa ira mieux quand les températures remonteront

ok merci.a yamaha on ma dit que sa venait du froid et qu'il fallai attendre que les température remonte,car même dans mon garage les température on chuté a moins dix,et chez mbk on me parle du starter ou de la bougie alors qui ecouté ? :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le starter je vois pas pourquoi il démarre bien, la bougie aussi je vois pas pourquoi...

Le fait que tu soit en rodage et que les températures soit très basses, ton moteur est encore neuf et il n'est pas au maximum de sa puissance et n'est pas encore habitué à tourné assez pour résisté à ce froid intense

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le starter je vois pas pourquoi il démarre bien, la bougie aussi je vois pas pourquoi...

Le fait que tu soit en rodage et que les températures soit très basses, ton moteur est encore neuf et il n'est pas au maximum de sa puissance et n'est pas encore habitué à tourné assez pour résisté à ce froid intense

ok d'accord je comprend beaucoup mieux maintenant,c'est vrai que cela est inquietant quand on connais pas bien,en plus qu'il soi neuf et qu'il fasse sa je trouvé sa louche.je vais attendre et on verra bien ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Surtout continue bien ton rodage.

Tu fais chauffer ton scooter avant de partir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Surtout continue bien ton rodage.

Tu fais chauffer ton scooter avant de partir ?

oui toujours au moins dix minute

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est important surtout avec ce froid

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est important surtout avec ce froid

oui vau mieux respecté surtout qu'il est débridé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est important surtout avec ce froid

re boujour, je continu toujours à faire ce que tu ma dit vue que les température augmente un peu j'ai roulé avec 1h environs il fume un peu moins mais toujours et broute encore quand je suis au feux rouge ...... !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re boujour, je continu toujours à faire ce que tu ma dit vue que les température augmente un peu j'ai roulé avec 1h environs il fume un peu moins mais toujours et broute encore quand je suis au feux rouge ...... !!!

Je vois pas, tu es en rodage donc ton carburateur ne peut pas être encrassé...

après avoir rouler regarde la couleur de ta bougie et viens me dire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vois pas, tu es en rodage donc ton carburateur ne peut pas être encrassé...

après avoir rouler regarde la couleur de ta bougie et viens me dire

ok je vais voir sa car c'est très étrange et ça commence a m'inquieté

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour pour moi ton problème viens de ta bougie mais une br8hs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour pour moi ton problème viens de ta bougie mais une br8hs

bonjour, tu crois que ça vient de sa?en regardant sur le manuel d'origine c'est déjà une br8hs Modifié par joss45

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour moi oui regarde se qui et marquée sur ta bougie et redit moi sa voilà

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour moi oui regarde se qui et marquée sur ta bougie et redit moi sa voilà

il et neuf donc br8hs je pense

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter