• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Kwarry69

mécaboîte
Bruit de ferraille quand elle est démarré

Question

Bonjour voilà j'expose mon problème , j'ai une sherco 2010 et depuis quelques temps quand je la démarre elle fait un bruit très bizarre , une sorte de couinement qui c'est accentué ses derniers jour . j'arrive pas trop a déterminer comme ça a l'oreille d'ou il vient , mais quand je roule avec le moteur fait un bruit de ferraille .

 

j'ai décidé donc de plus rouler avec le temps que je solutionne le problème car vu le bruit qu'elle fait quand je roule ça doit pas lui faire de bien du tout .

 

J'ai pensé a plusieurs choses , tout d'abord le niveau d'huile de boîte , qui est peut être trop faible et du coup les pignons de ma boîte de vitesses pourrait faire ce bruit du a un manque d'huile , comment vérifier le niveau d'huile ? 

 

Sinon je vois pas vraiment d'ou ça peut venir je suis novice en mécanique et j'y connais pas grand chose non plus si ce n'est quelques base .. 

 

Merci d'avance de m'aider  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

ça peut aussi être les roulement du vilebrequin et la sa ce complique sinon pour vérifier ton niveau d'huile tu a une vis sur le carter si sa coule c'est bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les roulements de vilebrequin ils ont 1700km ..ça me ferait chier de devoir déja les changer..Et pour le niveau d'huile comment sa si sa coule c'est bon ? car j'ai encore de l'huile de boîte mais peut être pas assez ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 sur ton carter d embrayage tu as une vis tu met ta moto droite et tu la dévisse, si tu as de l huile qui coule c'est que tu en a assez 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta une vis sur le carter d'embrayage enlève la vis, et si l'huile coule c'est bon, sinon t'en a pas assez.

 

 

edit : tu ma devancé clemslide lol

Modifié par remsportugal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac merci , je vais aller voir ça et je vous dis ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bien ce que je pensais , quand la moto est droite sa coule pas du tout , et quand je l'incline sa coule , donc il y en a pas mais le niveau est pas assez haut c'est ça ? j'éspère que le bruit viens de la parce que si c'est les roulements de vilebrequin... :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu laisse ta moto droite tu rempli et quand ça commence a couler tu arrête et c'est bon 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac demain je vais chez mon pro en acheter parce que j'en ai pas chez moi , et je vous dis demain si le problème venait d'ici ou non , merci encore  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fais une vidange ça fait pas de mal ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai tant qu'à faire  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0