Question

bonjour j'ai un Aerox 2013 avec 165 KM , le problème il n'a pas tourné depuis 1 semaine , j'entend qu'il reste beaucoup de batterie car le démarreur fais du bruit et les lampes fonctionne , mais ne veux pas démarrer a froid a l'electrique , alors je decide de kicker j'ia du mettre 27 coup de kick avant qu'il démarre , je vois qu'il démarre je l'eteint imédiatement et j'essaie l'electrique  sa fonctionne mais comme si il y avais quelque chose de detacher un bruit de "Gryyyyy" une fois que je relâche ses fini , est-ce que ses normal de devoir kicker autand de fois sur un scoot neuf? Il est encore d'origine et bridé


Merci de votre aide :)

post-22430-0-29670300-1380558100_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Et ca pourais venir de ou ? car le conses est loin de chez moi pour trouver un solution en attendant ? :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà je pense vu que c neuf et que ca fait 1 semaine qui la roulait c probable qui l'est du mal o debu puis le bruit du kick ca doit sûrement être mal en place !!! si ca persiste plus va vraiment voir ton concess !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci je vous tiens au courant j'ai mon permis le 9 et oui en belgique ses chiant a 16 ans en mob avec un permis a la con ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant