Question

teuteu2872    0

Bonjour ou bonsoir à tous!

 

Alors voilà je vous explique mon problème via cette vidéo ( c'est moi qui l'ai faite ) :

--> http://www.youtube.com/watch?v=CkEwrLnGos0

 

 

 

 

Ma configuration : carburateur de 12, pot léovince, Cylindre adaptable conti qui je viens justement de changer car l'ancien a serrer, bougie BR9ES, boîte à air origine et je crois que c'est tous.

 

je vous remercie d'avance pour votre aide. 

 

Cordialement Victor.

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
teuteu2872    0

Difficile pour la couleur de la bougie je peux pas rouler avec...

Mais la d'un coup je pense a sa, sa ce trouve je le fait pas assez chauffer ? ( sachant qu'il est en rodage )

Combien de temps devrai-je le faire chauffer au ralentis ? 

Encore merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shercoreplica    113

ha oui si il et en rodage c'est pas bon de lui en mettre dans la gueule comme sa ( sur la vidéo )  :rheuuu: sinon tous les joint sont bien mit  ? pour la chauffe je dirait 3-4 minute et en roulent trankille ( comme il et en rodage ) :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
teuteu2872    0

ha oui si il et en rodage c'est pas bon de lui en mettre dans la gueule comme sa ( sur la vidéo )  :rheuuu: sinon tous les joint sont bien mit  ? pour la chauffe je dirait 3-4 minute et en roulent trankille ( comme il et en rodage ) :)

Oui tous est bien mis, je vais essayer de le laisser au ralenti assez longtemps puis de rouler un peu avec a un 1/4 de poignée, en espérant que quand je monte dessus et que j'accélère il s'engorge pas, a votre avis avec le carburateur de 12 quel gicleur me conviendrai le plus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
teuteu2872    0

Sa serai énorme non ? Sachant que avant qu'il serrée il était bien régler avec seulement un pot leovince et un gicleur de 70

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
teuteu2872    0
Bonjour,
Alors voilà j'ai monter un gicleur de 80 à la place de 70 et au début sa marcher assez bien, il s'engorger pas etc, mais ensuite je suis monter dessus j'ai fait 100m sa allé, après je l'ai éteint j'ai monter la selle pour faire un tour avec et la plus rien, il tourner sur la béquille mais pas quand je monter dessus du moins très mal puis j'entend toujours un bruit au niveaux de la transmission, bref ça m'a énerver, je le rentre au garage, je le laisse tourner au ralenti,  enlève le cache transmission et je prend une vidéo pour vous faire voir, sur la vidéo une personne accélère le scooter à fond de poignée, mais vous verrez que le régime ne monte pas... En gros il marcher bien après le montage du gicleur 80 et c'est dégradé petit à petit... Je commence à désespéré...
 
 
 
Merci à tous pour votre aides.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ddalceredo    2

tu dois avoir fais un serrage ou autre chose faut démonté ton cylindre pour voir si rien de louche dedans

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ddalceredo    2

Je l'ai déjà fait l'autre jour et non ce n'est pas serré...

vérifie tes clapets, ton carburateur si tout est ok si le choke reste pas enclanché d'après ce que j'enttend ça dois être un souvis carburateur alors

ou une prise d'air ds ton  moteur soit culasse, ou les bourrages

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
teuteu2872    0

Qu'est que bourrage ?

Puis j'entendais de grosse vibration avec un bruit absurde du coter du variateur, ça peut pas venir de la ?

Comment vérifier si j'ai des prises d'air?

Mes clapets sont bons, je précise que avant de serrer le scooter fonctionner bien avec la même configuration avec le gicleur de 70, enfin il marcher de moins en moins bien jusqu'à en serrer, c'est depuis que j'ai changer mon HM que ça fait sa...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ddalceredo    2

Faudrai tester un autre carburateur, les bourrage ce sont les pars huiles de chaque coté de ton vilebrequin entre le bloc et ton vilebrequin des rond en cahoutchouc derriere tu la l'intétérieure du moteur, les roullements.

 

A la base qu'on on attrappe un serrage c'est toujours du soir pas assez d'essence ou pas assez d'huile ou vilebrequin HS

c'est difficile a dire comme ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ddalceredo    2

C'est peut-être mon robinet de dépression?

Possible difficile a dire plus un soucis de carburation donc l'arrivée d'essence en fait partie

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant