• 0
monmon86

scooter chinois Problème de démarrage

Question

monmon86    0

Bonjour à tous, 

 

J'ai donc un problème de démarrage avec mon scooter, CPI Aragon 50. Lorsque je le sors de mon garage, il va démarrer directement, puis si je roule et que je l'éteins, lorsque je veux le rallumer, soit il met beaucoup de temps à démarrer, soit il ne démarre pas, je précise que je ne peux que l'allumer électriquement, puisque mon kick ne marche plus. J'aimerais savoir si quelqu'un pourrait m'aider puisque je n'ai pas les moyens de l'emmener en réparation.

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
AdrienTm    2

Bonjour à tous, 

 

J'ai donc un problème de démarrage avec mon scooter, CPI Aragon 50. Lorsque je le sors de mon garage, il va démarrer directement, puis si je roule et que je l'éteins, lorsque je veux le rallumer, soit il met beaucoup de temps à démarrer, soit il ne démarre pas, je précise que je ne peux que l'allumer électriquement, puisque mon kick ne marche plus. J'aimerais savoir si quelqu'un pourrait m'aider puisque je n'ai pas les moyens de l'emmener en réparation.

 

Merci d'avance.

 

Salut,

 

Petite question cela fait longtemps qu'il y a eu une révision du scooter ? (La segmentation a combien de kilomètre ?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant