• 0
Dome-12345

scooter mbk - yamaha
Démarreur électrique ne fonctionne plus ....

Question

bonjour a tous , comme il es indiqué dans le titre mon démarreur électrique ne fonctionne plus .. j'ai un Mbk booster spirit après 2004 , mon scooter démarre bien au kick , et quand le scooter es démarré j'éssaye les clignotants et la je remarque qu'il vont super vite !! et j'entend un bruit ( quand je met les clignotants) , mon feux de stop fonctionne et quand j'éssaye le démarreur pendant que le scooter es démarré j'entend un tout petit bruit .. je ne sais pas d'ou cela peut provenir , quelqu'un peu m'aider ? Merci d'avance 

Partager ce message


Lien vers le message
Partager sur d'autres sites

40 réponses à cette question

  • 0

la batterie est peut-être a plat

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord merci pour ta réponse , et comment ça se recharge ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu appuies sur le bouton tu entends le démarreur claquer?

ps:Essayes avec une autre batterie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme la dit Starfy, essaie en une autre car même en la rechargeant sa ne veut pas dire qu'elle marcherait, et en acheter une si sa ne vient pas de la c'est un peu bête. Donc pour essayer fait toi en prêter une.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord , merci pour vos réponses , et Starfy je l'entend un peu claquer quand le scoot es démarré

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord , merci pour vos réponses , et Starfy je l'entend un peu claquer quand le scoot es démarré

Ok mais sans démarrer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand il es pas démarré il ne fait aucuns bruits 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc ça vient sûrement de la batterie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , je vais éssayer avec une autre batterie , merci pour votre aide ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour , j'ai éssayer avec une autre batterie et toujours rien en plus j'ai éssayer ma batterie sur un autre scooter et tout fonctionne correctement , je ne sais plus quoi faire ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu vérifié ton fusible ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , j'ai éssayer un autre et toujours rien 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as toucher a ton variateur récemment? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'est pas touché au variateur , Pourquoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu aurais pu toucher a ton démarreur électrique...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord , mais non j'y es pas touché ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème vient du démarreur qui se situe derriere le variateur , change le :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord , et pour les clignotant qui vont super vite , et le klaxon qui fonctionne plus ? Fin , je veux dire sa résoudra aussi le problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pour les clignotants, c'est soit l'ampoule qui commence à pété, soit la batterie, et pour le klaxon c'est la batterie ou klaxon défaillant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour les clignotant ça peut aussi être la central clignotant 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord , mais je ne pense pas que ce soit la batterie car je l'es mise dans un autre scooter et tout fonctionne nickel , c'est quand même bizarre que sa soit les ampoules qui commence a pété ou le klaxon défaillant car c'est arrivé tout d'un coup , fin dés que le démarreur n'a plus fonctionné le reste aussi (clignotants , klaxon .)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Souvent pour les clignotants on dit que c'est l'ampoule qui commence a griller, mais comme on ta dis plus haut peut être aussi la central clignotant. essaie déjà de changer tes ampoules, sa ne coûte rien ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah , et c'est possible que mes 4 ampoules de clignotants grillent en même temps ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter