• 0
arroyo

scooter peugeot
problème démarrage et vitesse vclic

Question

bonjour, je vous ecris parce que j'ai un problème avec mon vclic ( je sais c du chinois donc pas tres fiable, mais quand même). Je l'ai amener chez 2 garagiste differents et aucun n'as reussi a resoudre mon problème, donc je compte sur votre aide pour pouvoir le resoudre seul ( je mis connais pas trop en mecanique, j'ai juste quelque base).

 

mon problème est le suivant :

 

- au démarrage mon scoot cale tout le temps (je reste la poigne accélèrer au moins 10 min et ca change rien il cale direct quand je la lâche).

 

- les 15 premieres minutes il ne depasse pas les 30 km/h (ou alors il les depasse mais ralentit au bout de 10sec et redessent au 30 voir cale)

 

- même a chaud, quand je m'arrête je doit accélèrer en permanance sinon rebelote, il cale.

 

- de plus au démarrage a frois quand je commence a roule il y a un bruit étrange au niveau de la roue arrière comme un frotement qui fait ralentir mon scoot (une fais chaud ca ne me le fais plus).

 

il est tout d'origine, je pense que le mecano chez qui je les amener la deuxieme fois ma débrider un truc parce qu'en le récuperant il avait grave la patate ( il monte a 65km/h, c n'est plus le cas maintenant il ne depasse pas les 50)

 

je commence vraiment a pete les plombs avec se scoot, je suis a deux doit de le balancer contre un mur.

 

s'il vous plaît aidez moi

 

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

s'il vous plaît aidez-moi

Modifié par arroyo

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter