• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ratapoil

scooter peugeot
Pb clignotants peugeot Looxor

Question

Bonjour à tous,

 

Je viens vers vous car j'ai une petite enigme sur mon scooter . Je vous explique.

J'ai un peugeot looxor 100cc qui marchait trés bien. Un jour j'ai glissé coté gauche (commodo) et depuis mes clignotants déconnent. Au début quand je l'es enclenchais la diode du tableau de bord s'allumait fixe et les clignotants ne s'allumaient pas et dés que je freinais ça clignotait normalement.

Maintenant ça bloque sans arret; J'ai pensé à la centrale clignotant(incluse dans le tableau de bord) mais en changeant le tableau même resultat. J'ai essayé un autre commodo rien.

Les faisceaux n'ont visiblement pas de pb.

Mais le plus étrange c'est que quand j'enleve les ampoules clignotants de devant celles arrière clignotent normalement (plus rapidement mais c'est normal) et lorsque ces ampoules arriéres clignotent et que je met une des ampoules avant pour tester l'avant clignote aussi mais dés que je coupe et remet le clignotant ça rebloque...

Donc je ne roule plus qu'avec clignotant arriére et c'est dangereux à paris... Je me demandais si c'était pas la masse des clignotants avant qui déconnait mais je sais pas ou elle touche le chassis ou soit une résistance. J'ai pris le schéma du faisceaux mais là je bloque complet...

Auriez vous une idée? Merci beaucoup!!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0