Question

Bonjour a tous ! Je fais mon retour sur le forum après de long mois pour aider un ami a moi :)

 

Donc je m'explique, mon ami a acheter un quad déclarer en panne pour 200€. A première vue c'est un quad chinois (de mauvaise qualité apparente, sans marque sur les carénages).

Je me permet de poster sur le forum car ce quad possède en tout point un moteur de scooter, d'après mon amis c'est un moteur de vivacity de je ne sais quelle année ... plutôt vieux !

 

Donc le problème est que l'essence n'arrive pas jusqu'au cylindre ! Le moteur démarre quand je met de l'essence par l'entrée de la bougie, puis il se coupe directe.

 

Ce que j'ai vérifier :

 

-Carburateur démonter/nettoyer/vérification des gicleurs pointeau flotteur .../remonter correctement.

-Joints carburateur clapets en bonne état ET clapet en bonne état complet pipe d'admission non craquelé pas de prise d'air.

-boîte à air démonter / nettoyer / remonter OK

-Bougie neuve --> étincelle bien bleue c'est okay

-L'essence coule abondament, cuve du carburateur pleine, boisseau monte et redescend correctement ...

-Pot d'echappement non boucher

 

Je n'ai pas vérifier les choses suivantes car mon ami ne veut pas avoir a racheter des joints :

-Joint spy

-Joints haut moteur

-Piston/cylindre

 

On a essayer de le démarrer sans essence mis a la main par la bougie en bouchant l'entrée du carburateur à la main + start pilote : il a peter un coup puis c'est couper... J'ai eu la main pleine d'essence au passage je voudrais savoir si cela indique quelque chose ?

 

Après ça on a pas pu retenter car on est tomber en panne de batterie et il n'a pas de kick ...

 

Voilà voilà j'attend votre aide et vos conseils, d'avance merci de m'avoir lus et merci de votre futur aide :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Salut,

 

déja t'as fait un gros taf sur la recherche de panne, c'est déjà ça.

 

Pour commencer, c'est bien un 4t?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie le joint de cuve du carburateur. Et faut faire une révision du genre changer les joints du HM et comme ça en même temps tu peux vérifier l'état du cylindre/piston

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le robinet est peut être bouche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dis que tu as vérifié le joint haut moteur, mais quid de la distribution? est elle correctement réglée? un 4t avec un distrib mal réglée/déréglée ne démarrera ;) pas

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter