• 0
damien

scooter mbk - yamaha
nitro ne démarre plus !

Question

 bonjour mon scooter  alors voilà ma configuration 

- cylindre 70 cc 

- carburateur de 25

- pack over range 

-vilebrequin mhr 

- allumage origine 

-bougie  b10 etc 

-clapet origine comme sa plus de casse ^^ pour le moment 

-gicleur 110 bougie marron  niquel 

-pots polini evo ( il etai tt bleu avai surchauffer )

bref alors le problème c que mon scoot tourner bien avant la du jours au lendemain il c'est mi a casser mais clapet je les changer et il mon  refais 2 jours avant de la casser 0_0  je rechange niquel  mtn il me fais des rupture des flamme bleu sorte de mon pots ( allumage origine ) j'ai rouler comme sa pendant 8 kilomètre pour rentrer du taff et d'un seul coup il y a eu un pafff et plus rien e scoot c'est coupé encore une fois jme suis énerver mdr :) je redémont  mon carburateur tout je croyer que c’était mais claper mais nan niquel pas de jours rien donc je cherche au tours  je démonte ma bougie j'ai de l'allumage  au lumière + étincelle  bougie arriver d'essence niquel je kik  rien ne se passe ...  je décide donc de mettre impeu d'essence dans mon cylindre toujours rien  je démonte mon carburateur  je nettoie niquel remonte tout je kik toujours rien  je mais la pogné dans l'angle pour kiké et je m'apperçoie qu'il ni avai plus   le gros bruit de ma big mousse qui aspire l'air quand je kik de quoi sa peu venir mon scoot ne veu plus démarrer j'ai vérifier pas de prise d'ai au niveau de ma pipe cale etc ... s'il vous plaît aidez-moi urgent !!! j'ai toujours de la compression  besoin de mon scooter lundi pour aller taffer  s'il vous plaît aidez-moi j'accepte toute les idée qui peu faire se problème 

Modifié par damien

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

salut, c'est quel kit ??

il faudrait déculasser à mon avis

sa m'est arrivé déjà qu'un moteur avais de la compression, mais les segments était quand mêmes complètements hs

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon kit ah 600 borne =( 

c'est le mk 2 racing (Stage6) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, c'est quel kit ??

il faudrait déculasser à mon avis

sa m'est arrivé déjà qu'un moteur avais de la compression, mais les segments était quand mêmes complètements hs

mon kit ah 600 borne =( 

c'est le mk 2 racing (Stage6) 

( c'est sa qui ferai que j'ai plus l'aspiration d'air quand je tourne ma poigné ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

axe de 10 ? 

rodage de combien? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui axe de 10 rodage 250 borne puis je le monter impeu san aller dans les tour jck 400borne et après normale 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le mien l'as pas tenus beaucoup plus, car l'axe de 10 sur ce kit se bouffe, la cage à aiguille prends du jeu et claque, et tout ceux qui ont eu ce kit en axe de 10 c'est arrivé..

mais peut être pas encore chez toi,

vérifie quand même, si tout le reste est ok il ne reste plus que sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai pris ce kit exactement mais en axe de 12 on ma recommander car axe de 10 tro fragile :-) ta plu k'a deculasser mon brave ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a redémarrer  mon joint spy coter variateur avai sauter  mais mtn il fais des rupture ...  =( et avance pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie maintenant ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter