• 0
dadatoa

scooter chinois Le ralenti ne tient pas quand on allume les feux sur scooter 50cc

Question

Bonjour,

J'ai un scooter City Sport 50cc, qui démarre (difficilement avec démarreur électrique )mais quand j'allume les feux , le moteur tend à s'éteindre et cale par la suite , le ralenti ne tient pas( scooter sur béquille centrale), je n'ai pas essayé en roulant. A noter que ma batterie ne se charge pas malgré les 15 kms aller et 15kms retour par jour. Est- ce un problème de régulateur et réglage carburateur en plus à faire?

Merci d'avance .

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

change ta batterie

Oui, c'est la 2ème batterie neuve, je l'avais changée dimanche , l'autre déjà prête. Je vais la remettre demain, mais ce n'est pas normal qu'elle ne se charge pas. Les scooter n'a pas de modif spécifique à part débridage cdi racing v2, débridage carburateur, bougie neuve ( changée il y a 2mois , noire), bobine d'allumage racing.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Augmente un peu le ralentit et voit sinon

J'ai augmenté le ralentin et là, les feux allumés , le moteur ne cale pas. On dirait qu'il y a une chute de tension , peut-être le régulateur est hs?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant