• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Franck62

scooter mbk - yamaha
mon rocket a un bug il roule a 10 15 km/h après il acccelére normalement et re descent

Question

Bonjour voilà j'explique mon probéme ce soir en redemaran pour rentré chéz moi parceque j'ai était au code donc je démarre mon scoot normalement comme d'habitude je le laisse chauffé le temps de méttre mais gans ma cagoule bref je part il roule normale et la sur 2 km il péte un câble il descend en vittesse je n'avance plus comme il faut genre poigné à fond il avancé plus je décide donc de m'arreté sur le parking pour pas m'élancer sur le rond point je vérifi le niveau d'huile puis l'essence l'anti parasite donc rien a signale de ce coté je décide donc de re démarer le scooter rien a change il bug tjr je decide donc de poussé le scooter en attendent qu'on puise me le chércher pour pas faire la route a pied et la je decide de le redémarer puis miracle le scooter a plus rien il roule normalement donc bizarre demain je re teste pour voir si il me le fait encore je précise que le scooter tourné impec avant et c'est un moteur de spirit desu avec paque hi speed pot doppler s3r tout le reste et d'origine merci de m'aider cordialement .

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

Salut ,

 

Sacré moteur de spirit .. Toujours une merde ses scooter ..

 

je pencherai pour le carburateur encrassé .. Voir la boîte à air .. ou peut être courroi ..

 

Tu as des trous de temps en temps ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

boîte à air non elle et nettoyé peut être la courroie cela et possible je vais regardé demain par compte le carburateur c'est bizarre parce que le scooter et reparti normalement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Sacré moteur de spirit .. Toujours une merde ses scooter ..

 

je pencherai pour le carburateur encrassé .. Voir la boîte à air .. ou peut être courroi ..

 

Tu as des trous de temps en temps ?

Et je le re teste demain sur 5 km je vais voir si j'ai encore le problème de temps en temps je ne pourrait pas t'dire je c'est que cela me la fait une fois vendredi comme j'ai expliquer dans la description juste au desu je vais voir demain je t'redit quoi merci pour ton aide cordialement .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qu'elle est la couleur de ta bougie ? Combien a t'elle de km environs ?

 

Si ton scoot a un problème il peut pas " disparaitre " tout seul .. C'est que quelque choses et mauvais .. trop d'huile ou pas assez , bobine d'allumage qui foire de temps en temps , bougie qui a pris un coup .. joints , clapet , lamelle , courroi , galets , gicleur , ect .. 

 

A toi de regarder ,et nettoyé quelque piéces ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme prévu j'ai fait un tour sur 2 3 km bon rien a signalé il ne me le fait plus pour l'instant j'ai donc en rentran chéz moi verifier la bougie couleur de la bougie maron brique j'ai donc netoyé la bougie a la brosse passé du papier a poncé trés fin desu la bougie et toute propre comme sa quand je roulerai lomptems je vais re vérifier la couleur de la bougie en suite j'ai donc démonte ma boîte a kick puis regarder la courroi des preuve d'usure pas mâle de miette supér fin genre de la poudre noir dans mon bas moteur une preuve que la courroi s'use les dent son un peu usé donc je pense que sa n'acroche pas assé puis comme je sui en variateur polini une courroi d'origine n'est pas fiable je pense donc changé ma courroi même si cela n'est pas le problème sa sera fait au moins . 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme prévu j'ai fait un tour sur 2 3 km bon rien a signalé il ne me le fait plus pour l'instant j'ai donc en rentran chéz moi verifier la bougie couleur de la bougie maron brique j'ai donc netoyé la bougie a la brosse passé du papier a poncé trés fin desu la bougie et toute propre comme sa quand je roulerai lomptems je vais re vérifier la couleur de la bougie en suite j'ai donc démonte ma boîte a kick puis regarder la courroi des preuve d'usure pas mâle de miette supér fin genre de la poudre noir dans mon bas moteur une preuve que la courroi s'use les dent son un peu usé donc je pense que sa n'acroche pas assé puis comme je sui en variateur polini une courroi d'origine n'est pas fiable je pense donc changé ma courroi même si cela n'est pas le problème sa sera fait au moins . 

prend une courroi renforcé ( malossi xspécial ou malossi xkelvar ) ce sont ceux qui ont duré le plus longtemps quand je l'ai avais . Et en se moment j'ai le xspécial , j'ai fait 1.000km  avec cette courroi , et elle est toujours pas usé :)

 

Essaie de changer de bougie ( acheter une neuf . ) tu es en qu'elle indice ? b8hs br8hs b7hs br7hs ect ... ?

Pense à faire un petit nettoyage de carburateur , et test ton pointeaux en même temps . comme sa tu sera si ce serai pas le soucie ( trop d'essence sans tu le sache , et le moteur " merde " )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prend une courroi renforcé ( malossi xspécial ou malossi xkelvar ) ce sont ceux qui ont duré le plus longtemps quand je l'ai avais . Et en se moment j'ai le xspécial , j'ai fait 1.000km  avec cette courroi , et elle est toujours pas usé :)

 

Essaie de changer de bougie ( acheter une neuf . ) tu es en qu'elle indice ? b8hs br8hs b7hs br7hs ect ... ?

Pense à faire un petit nettoyage de carburateur , et test ton pointeaux en même temps . comme sa tu sera si ce serai pas le soucie ( trop d'essence sans tu le sache , et le moteur " merde " )

Salut je sui en bougie B8Hs et pour fair le nettoyage je sui un peu enmmerde parce que mon filtre à air d'origine et coincé en fait c'est qui et coince c'est que j'ai une vise foiré donc je peux quand enlevé une et l'autre je peux pas je sui un peu enmmerdé quoi et merci de ton aide je vais voir pour la courroie mais j'ai un budget de 25 euros pour une courroi je mais pas plus pour du caoutchouc :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord :)

 

perso je prefere mettre plus de 25euros dans une courroi , et faire 1 ans avec ( environs )

que mettre - 25euros , et changer la courroi tous les 200 - 300km

pour ta vis mets un coup de wd40 et une pince multi prise ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change ta bougie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord :)

 

perso je prefere mettre plus de 25euros dans une courroi , et faire 1 ans avec ( environs )

que mettre - 25euros , et changer la courroi tous les 200 - 300km

pour ta vis mets un coup de wd40 et une pince multi prise ;)

Bon je t'est ecouter et mi plus de 25 euros sauf que la courroie ce n'est pas la malossi mais la pollini beltfor qui ma couté 30 euros voil

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord :)

 

perso je prefere mettre plus de 25euros dans une courroi , et faire 1 ans avec ( environs )

que mettre - 25euros , et changer la courroi tous les 200 - 300km

pour ta vis mets un coup de wd40 et une pince multi prise ;)

Bon je t'est ecouter et mi plus de 25 euros sauf que la courroie ce n'est pas la malossi mais la pollini beltfor qui ma couté 30 euros voilà tien c'est celle la dit moi quoi merci pour l'aide  http://www.maxiscoot.com/polini-courroie-belt-renforcee-u248-003.html

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change ta bougie 

ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, tu a peut être fait une amorce de serage et quand ton moteur à refroidi t'est reparti c'est aussi con que ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, tu a peut être fait une amorce de serage et quand ton moteur à refroidi t'est reparti c'est aussi con que ça.

Oui mais bon je ne sui pas si sur car la le scooter tourne nikel plus de problème pour l'instant je roule normale et en plus je sui encore avec la courroie qui et morte d'origine !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, tu a peut être fait une amorce de serage et quand ton moteur à refroidi t'est reparti c'est aussi con que ça.

Au pire si cela me le re fait je devrait m'inquieter et si jamais une question si j'ai vraiment un sérrage sur mon cylindre d'origine j'en dommage rien a autre car ça me ferai chier parceque  mon ba moteur mais piéces son neuf sauf l'embrayage et la biel au pire si c'est que cylindre peut importe un cylindre d'origine ne vaut rien que les autres piéces du ba moteur sa serai con car des polini voilà quoi juste pour savoir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au pire si cela me le re fait je devrait m'inquieter et si jamais une question si j'ai vraiment un sérrage sur mon cylindre d'origine j'en dommage rien a autre car ça me ferai chier parceque  mon ba moteur mais piéces son neuf sauf l'embrayage et la biel au pire si c'est que cylindre peut importe un cylindre d'origine ne vaut rien que les autres piéces du ba moteur sa serai con car des polini voilà quoi juste pour savoir ?

un sérrage , c'est souvent : Allumage ( la peau du cul ) , bougie ( 5e ) , piston/segments , Cylindre , vilebrequin , roulement de vilebrequin !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oé quand même c'est chaud mais toi tu pense que sa pourai étre sa et au faite je prendrai une photo de ma courroie parceque ça me semble bizarre que soi usé comme sa des bout de caoutchouc supér fin comme du sel dans mon ba moteur je pense plutôt un frottement je la prendrai en photo comme je la démonte pour méttre l'autre :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un sérrage , c'est souvent : Allumage ( la peau du cul ) , bougie ( 5e ) , piston/segments , Cylindre , vilebrequin , roulement de vilebrequin !

allumage je savais pas mai pour casser le vilebrequin qui est pas vieu a parament il faut plus qu un cilyndre origine en général

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un sérrage , c'est souvent : Allumage ( la peau du cul ) , bougie ( 5e ) , piston/segments , Cylindre , vilebrequin , roulement de vilebrequin !

 

D'ou des que tu serre, tu nique l'allumage le vilebrequin et les roulement et la bougie? Faudra m'expliqué pour pété un vilebrequin avec un cylindre d'origine, faut aretter de raconté nimp.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'ou des que tu serre, tu nique l'allumage le vilebrequin et les roulement et la bougie? Faudra m'expliqué pour pété un vilebrequin avec un cylindre d'origine, faut aretter de raconté nimp.

Je sais très bien de quoi je parle . Je l'ai vécu a 3 reprise ( 3 serrage ) et toujours les même piéces qui ont lâcher ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais très bien de quoi je parle . Je l'ai vécu a 3 reprise ( 3 serrage ) et toujours les même piéces qui ont lâcher ..

Tu m'expliquera comment tu peux niqué ton allumage des que tu serre ton serre, j'veut bien mais la je vois pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu m'expliquera comment tu peux niqué ton allumage des que tu serre ton serre, j'veut bien mais la je vois pas.

C'est simple , mes segments lâche ( casse ) accroche avec le piston sur le cylindre , a force le segments tombe dans le bas moteur , et le vilebrequin petes .. J'avais démonter tout mon bas moteur car moi aussi je ny croiyé pas , et c'est bien le segments qui sais cassé en plusieurs morceaux et qui as cassé le vilebrequin . Pour l'allumage , je ne pourrai pas te dire , j'ai jamais trouver la cause .. A chaque fois que je séré , je n'avais plus d'allumage , alors je changer bougie , bobine , CDI , mais toujours aucune étincelles . J'ai bien regarder partout , tout était correct . Et quand je changer mon allumage , bah tout refonctionnée .. Incompréhensible ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0