• 0
rastarocket37

scooter mbk - yamaha
Spirit qui démarre presque en bouchant le filtre à air mais qui démarre plus avec

Question

salut a tous

je suis nouveau ici car j'ai un problème avec un scooter que je viens dacheter suite a la perte de mon permis

 

Donc le scooter ne démarre pas,enfin il démarre presque mais des que j'accélère j'ai l'impression que l'essence n'arrive plus car il fait un bruit different

 

 

 j'ai changer la bougie et le cylindre piston

 

voilà si quelqu'un serais ce que sa pourrais être sa serais cool

 

merci a tous

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Salut ,

 

réglage carburateur a refaire . Trop d'air , ou tout simplement une prise d'air ( joints HS ) Culasse ou embase voir clapet , pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut  patou

 

donc si il y a trop d'air sa veut dire qui faut que je resserre ma vis d'air?

comment voir si le joint de culasse est mort?

embase? je suis un peu une chèvre en mécanique

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

uppppp

 

Y a personne???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as bien changer les joints lors d'un remontage pour le changement cylindre piston?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

salut  patou

 

donc si il y a trop d'air sa veut dire qui faut que je resserre ma vis d'air?

comment voir si le joint de culasse est mort?

embase? je suis un peu une chèvre en mécanique

 

joints d'embase est le joints qu'on mets sous le cylindre . Le Joints qui touche le bas moteur !

 

Pour le savoir il faut démonter , et regarder l'état des joints , s'il ne sont pas craqué quelque part ect ..

 

Tes réglages n'ont pas était fait depuis ? Qu'elle est la couleur de ta bougie ?

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut 

 

oui j'ai changer les joints en même temps que le cylindre piston 

 

Non les réglages on pas été fait(impossible vu qu'il ne démarre pas ) et la bougie et neuve 

 

donc je ne sais pas du tout ce que sa pourrais être

 

Merci de vos réponse les gars 

 c'est assez urgent (lundi je devrai commencer le taf(un cdi en +) donc si le scoot roule pas 

je peux dire aurevoir au cdi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un petit up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah il y a aucune raison qui ne démarre pas .. Sauf si tu as oublié de mettre l'anti parasite .

 

à part Cylindre piston , bougie, Ques qui a était modifié d'autre ? 

 

Clapet se monte sur le cylindre , tu l'a peut être mal remonté ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Piston monté à l'endroit? (flèche vers l'échappement)

 

Ou alors prise d'air, vérifie tous les joints du cylindre, puis ceux du vilebrequin; c'est possible qu'un des deux se barre ou soit mort (commence par celui du variateur, celui de l'allumage ne peut pas s'en aller il est tenu par une cale)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter