• 0
YamahaNakedBw's

scooter mbk - yamaha Problème de phare/clignotant

Question

Bonjour a tous,

 

voilà , j'ai un problème avec mon phare avant/arrière et mes clignotant , je viens de changer mon kit et donc j'ai dénudé mon scooter et j'ai du tous remonter et suite a sa , mes phare ne s'allume plus et mes clignotants ne font plus rien , mais quand je freine mon phare arrière s'allume sinon il fais rien , et mon compteur digital fonctionne.

 

Merci , bien a vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
YasunBooster    315

Salut, regarde si tu n'a pas deux fils qui se touche (ce qui pourrait faire faux contact) ou si t'a mal rebrancher un truc

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tgbtapo    11

Salut, regarde si tu n'a pas deux fils qui se touche (ce qui pourrait faire faux contact) ou si t'a mal rebrancher un truc

Il a oublié de dire aussi qu'on à changé le vilebrequin aussi et qu'on à mis une clavette décallé top perf vers la gauche et si en serait pas la cause sachant qu'on la juste mise et rien touché d'autre à l'allumage

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant