• 0
toms32

scooter peugeot
vivacity ne démarre plus

Question

bonsoir,

 

une amie possède un scooter vivacity 50cc qui ne démarre plus.
j'ai démonté le carburateur pour le nettoyer et changer la bougie mais il ne démarre toujours pas.
avant de tomber en panne il y avait un problème à l’accélération. 
d'après ce qu'elle m'a dit quand elle accélère poignet à fond, le scooter s’étouffe. (pas tout le temps)
ou quand elle arrive à 45km (bridé) avec la poignet toujours à fond il s'étouffe encore, par contre si elle accélère sans bloquer la poignet pas de soucis.
et depuis ce matin il ne veut plus démarré.

 

donc le scooter date de 2010.

j'ai passé l’après midi dessus, alors j'ai vérifié plusieurs choses:
-nettoyage carburateur
-compression ok
-bougie ok (étincelle)
-arrivé essence ok
-gicleur carburateur ok

par contre j'ai fais un test que mon beau frère m'a demandé:
j'ai mis plusieurs coups de kick puis démonté la bougie pour vérifié qu'elle était mouillé, jusque ici pas de soucis.
ensuite j'ai essayé d'allumé le cul de la bougie avec un briquet, la bougie ne s’enflamme pas.
c'est normal?? d'après lui non.

 

merci pour votre aide.

thomas

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

bonsoir,

 

une amie possède un scooter vivacity 50cc qui ne démarre plus.

j'ai démonté le carburateur pour le nettoyer et changer la bougie mais il ne démarre toujours pas.

avant de tomber en panne il y avait un problème à l’accélération. 

d'après ce qu'elle m'a dit quand elle accélère poignet à fond, le scooter s’étouffe. (pas tout le temps)

ou quand elle arrive à 45km (bridé) avec la poignet toujours à fond il s'étouffe encore, par contre si elle accélère sans bloquer la poignet pas de soucis.

et depuis ce matin il ne veut plus démarré.

 

donc le scooter date de 2010.

j'ai passé l’après midi dessus, alors j'ai vérifié plusieurs choses:

-nettoyage carburateur

-compression ok

-bougie ok (étincelle)

-arrivé essence ok

-gicleur carburateur ok

par contre j'ai fais un test que mon beau frère m'a demandé:

j'ai mis plusieurs coups de kick puis démonté la bougie pour vérifié qu'elle était mouillé, jusque ici pas de soucis.

ensuite j'ai essayé d'allumé le cul de la bougie avec un briquet, la bougie ne s’enflamme pas.

c'est normal?? d'après lui non.

 

merci pour votre aide.

thomas

 

oui là ça fait penser a uin problème d'allumage, ou alors une prise d'air, essaie de démarrer au kick en bouchant l'arrivée d'air de la BAA

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut oui c'est normal que ta bougie ne s'emflamme pas et +1 pour raphlouk essaie ce qu'il ta dit mais ne force pas sinon tu vas noyer ton BM et la ça va être un problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour,

sinon je viens d'essayer en bouchant l'entré d'air au carburateur et rien.
par contre j'ai revérifié que l'essence arrivé au carburateur et maintenant il y a rien qui arrive, j'ai essayer d'aspiré dans la durite, impossible.

voici une image de la pièce qu'il y a au bout de la durite:

 

42in.jpg

 
ça pourrai venir de cette pièce? comment être sûr?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si il y a un système de dépression, tu pourras toujours aspirer dans la durite d'essence sa coulera jamais, il faut aspirer dans la durite de dépression (si il y a un robinet d'essence et que celui-ci à deux durite qui partent, il faut débrancher les deux et aspirer dans la plus petite) après je connais pas trop ces moteurs je ne pourrais pas trop t'aider, je n'est aucune idée de ce qu'est la pièce en photo.

Modifié par raphlouk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc je viens de démonté la pièce:

wrzi.jpg
 
pqgw.jpg
 
f247.jpg
 
je l'ai nettoyer, j'ai vérifié que l'essence passer le filtre après le réservoir, c'est ok.
donc je vais tout remonter et voir ce que ça donne.
 
édit: ça ne démarre toujours pas.
Modifié par toms32

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

donc je viens de démonté la pièce:

wrzi.jpg
 

pqgw.jpg
 

f247.jpg
 
je l'ai nettoyer, j'ai vérifié que l'essence passer le filtre après le réservoir, c'est ok.
donc je vais tout remonter et voir ce que ça donne.
 
édit: ça ne démarre toujours pas.

 

Sa sert a rien de démonter aléatoirement, essaie de mettre de l'essence directement dans le cylindre, ensuite tu remet la bougie et tu réessaie de démarrer

Modifié par raphlouk

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter