• 0
Le Godemichet

scooter mbk - yamaha
Tas de problèmes venus d'un seul coup

Question

Salut , vers 14 h , je prends mon scoot je le laisse chauffer et puis je part chez un pote a 13 km de chez moi , je roule tranquille , mais après 9 km mon scooter s'arrête tout seul au milieu de la route quand je roulai vers les 65 km/h , je le redémarre d'un seul coup de kick , et j'ai changé ma bougie par une autre de réserve , le retour , tout va a merveille , sauf que le sens s'ettoufer au 1/4 du poignée et en monté il broute avant de s'elancer , j'ai besoin de votre aide les gars :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Personne -_- ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Dit nous ta configuration?

 

Combien de kms a ton moteur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Arret brutal ou à la cool?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis origine débridée , grosse revision fait a 13800 km , j'en suis a 15800 km , c'était un arret un peu brutal , depuis l'arret j'ai changé ma bougie et ca marche normal , mais j'ai peur que ca soit pire :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être un pré serrage, essai de démonter assez rapidement... ca présage jamais rien de bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non non tkt pas de pre-serrage ;) , un pote ma dit que peut être yavai un coupe circuit ou une masse a passe dans la bougie .. bizarre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est possible que se soit juste ta bougie qui était morte aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être , mais elle marchait toujours et en plus c'est qu'une bougie chinoise pour depanner , heureusement que j'avais une ngk dans mon coffre , j'espere que ca ne se reproduisera plus :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'était une amorce la roue arrière serait bloqué , et non le problème était de la bougie je l'ai changé depuis et ca marche normal

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter