• 0
SAP1C

mécaboîte Quel réglage? Soucis au rétrogradage.

Question

SAP1C    6

Salut tous le monde :)

J'ai un petit soucis de réglage sur ma moto, configuration:

- Kit athena 50cc Racing alu (en rodage)

- carburateur 16 origine PHVA (pour le moment)

- Pot yas r2

- Gicleur 125

- Aiguille d'origine au 3ème cran

 

La bougie est marron brique un peu noir

 

J'ai un petit soucis, c'est que quand je rétrograde par exemple en montée et que je reprend de suite derrière, la moto fait beeeeeeuuuuuuuu mais elle ne le fait que dans les trop grosse montée dans les tours. Quand j'accélère ou quoi ça ne me le fait pas.

J'ai un autre petit (et moindre d'ailleurs) soucis de carburation, c'est que quand je me sers du frein moteur, avant (cylindre d'origine) elle faisait un bruit que je ne sait pas comment décrire (un peu le même bruit que le ralenti, mais un petit "claquement" toute les secondes a peu près) et maintenant, presque aucun bruit au frein moteur, et j'ai l'impression que c'est moins bien réglé du coup, vous savez de quelle réglage ça peut venir? Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant