• 0
scooty

scooter piaggio - gilera problème electrique stalker

Question

scooty    2

boujour a tous voilà j'ai un gros problème sur mon stalker je recharge ma batterie et des que j utilise mon démareur 3 ou 4 fois elle se vide j'ai plus de cligniotant et ma batterie est neuf je la laisse en charge pandent 5h voir plus alors jaimerais savoir d ou vient se problème je présise aussi que des que je frene le tableau de bord sallume d ou viens cette panne électrique merci de toutes vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0
scooty    2

boujour a tous voilà j'ai un gros problème sur mon stalker je recharge ma batterie et des que j utilise mon démareur 3 ou 4 fois elle se vide j'ai plus de cligniotant et ma batterie est neuf je la laisse en charge pandent 5h voir plus alors jaimerais savoir d ou vient se problème je présise aussi que des que je frene le tableau de bord sallume d ou viens cette panne électrique merci de toutes vos réponse

up

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Ton stator a pas une bobine griller par hasard sinon ta batterie est morte

ma batterie est neuf pour le stator ca métonnerais c'est pas ca qui vide ma batterie d autres idée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SpanishHarlem    151

Nan ta des accessoire ? (Poignet chauffante, allume cigare, Led ?)

Le stator si la bobine de charge est griller ta batterie recharge plus en roulant donc ce vide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Nan ta des accessoire ? (Poignet chauffante, allume cigare, Led ?)

Le stator si la bobine de charge est griller ta batterie recharge plus en roulant donc ce vide

non j'ai pas d accessoire mon problème c'est que je recharge ma batterie et une fois très bien charger je fais 3 ou 4 coups de démareur et après plus rien je le démare au kick mais j'ai plus de clignotant et le tableau de bord sallume quand je frene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Regarde tout ton faisceau franchement à part stator et batterie je vois pas

ok merci quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

ok merci quand même

alors j'ai regardé tout mon faisceau et rien il est nickel j'ai enmené mon scoot chez mon pro il a mie une autre batterie neuf bien charger et toujours pareil 3 ou 4 coups de démareur et après je peux plus le démarer  au démareur quel q un aurais des idée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

alors j'ai regardé tout mon faisceau et rien il est nickel j'ai enmené mon scoot chez mon pro il a mie une autre batterie neuf bien charger et toujours pareil 3 ou 4 coups de démareur et après je peux plus le démarer  au démareur quel q un aurais des idée

personne a eu se genre de problème sur un stalker

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SpanishHarlem    151

Alors j'ai parler avec mon cousin qui Vien d'avoir le même problème sur un vespa hier il a trouver enlevé le volent magnétique profite pour netoyer enlevé la limail e regarde la claveté si elle est mal mise sa déconne remet le volent est serre a mort (ta un bruit quand tu roule ?) lui sa claquais un peu au ralentie comme une bielle

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Alors j'ai parler avec mon cousin qui Vien d'avoir le même problème sur un vespa hier il a trouver enlevé le volent magnétique profite pour netoyer enlevé la limail e regarde la claveté si elle est mal mise sa déconne remet le volent est serre a mort (ta un bruit quand tu roule ?) lui sa claquais un peu au ralentie comme une bielle

non moi j'ai pas de bruit ma clavette est bien mise par contre mon tableau de bort reste allumé c'est a dire témoin d huile et le plein phare bien sur j'ai le plein d huile par contre le petit phare est très faible

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Même quand la batterie est pleine ? Sinon penche toi vers ton régulateur qui est mor

le régulateur peut vidé une batterie je savais pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Pas la vider l'empêcher de se remplire

non elle se remplie mais je vais éssayer de remplacer l allumage si gens trouve 1 c'est peut etres ca

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SpanishHarlem    151

Elle se remplis hors du Scoot elle doit se remplir continuellement si ta un multi mètre démarre met les cosse regarde tu a combien qui sort

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
scooty    2

Elle se remplis hors du Scoot elle doit se remplir continuellement si ta un multi mètre démarre met les cosse regarde tu a combien qui sort

je ragarderais ca demain

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant