• 0

Question

Bonjour/Bonsoir !

 

Joyeux Noël à vous ! :)

 

Alors voilà j'ai acheté un commodo, mais je n'arrive pas à trouver le bon branchement pour les clignotants..

 

Sur le scoot il y à c'est flis:

 

post-4520-0-25227800-1387931044_thumb.jp

 

Sur le commodo il y à ceux la:

 

post-4520-0-39042300-1387931125_thumb.jp

 

Merci de votre aide, c'est assez urgent ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
iZi    298

met des cos mal & femelles et essaie un par un ça va finir par fonctionner ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

met des cos mal & femelles et essaie un par un ça va finir par fonctionner ;)

 

J'aimerai bien avoir quelques désignation de couleur, car j'ai pas de cosse, faut j'aille en acheter et demain c'est férié..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le marron et le verts ça doit être les clignotant

 

Les 6 fils sont pour les clignotants, les feux et le klaxon sont déjà brancher, mais je bug sur le branchement des clignotants..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Les 6 fils sont pour les clignotants, les feux et le klaxon sont déjà brancher, mais je bug sur le branchement des clignotants..

déjà il y a un c'est la masse ça doit être le blanc

après le retse faut teste 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà il y a un c'est la masse ça doit être le blanc

après le retse faut teste 

 

Justement j'aimerai avoir des réponses sûr, et je sais que toi tu n'y connais rien !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Justement j'aimerai avoir des réponses sûr, et je sais que toi tu n'y connais rien !

oui j essaie de d aide comme je peux la  :(

Moi je sais que sur le mien j'ai marron vert et noir c'est le noir la masse

je me suis fier a sa 

en plus sa facilite pas les chose les fils son pas d ela même couleur 

Modifié par lapin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui j essaie de d aide comme je peux la  :(

Moi je sais que sur le mien j'ai marron vert et noir c'est le noir la masse

je me suis fier a sa 

en plus sa facilite pas les chose les fils son pas d ela même couleur 

 

Pour le feu avant et le klaxon j'ai trouvé du premier coup, mais dès que j'ai vu tous les fils j'ai complètement séché dessus. Je ne veux pas faire de bêtise, je préfère avoir des avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Pour le feu avant et le klaxon j'ai trouvé du premier coup, mais dès que j'ai vu tous les fils j'ai complètement séché dessus. Je ne veux pas faire de bêtise, je préfère avoir des avis.

j espère que t en auras de possessif

depuis que tu a monter tu a le code et feux ou toujours en feux ?

c'est quoi comme commodo plutot de quel engin?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j espère que t en auras de possessif

depuis que tu a monter tu a le code et feux ou toujours en feux ?

c'est quoi comme commodo plutot de quel engin?

 

J'ai un commodo Domino 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant