• 0
anthony66

mécaboîte grille feux avant

Question

bonjour javais déjà crée une discution sur sa parce que ma moto griller a lavant et à la fin sa grillé les clignotant et tout après ça m'a saoulé jler amenez a un garagiste il ma refait tout le faisceau propre et tout il a tout changé il ma dit sa grira plus normalement le soir même le feux avant a griller sa pourrez vnir de quoi il ma dit cet pas le regulateur il ma dit mes pas un halogene peut être la moto accepte pas lallogene ( alors que  tout au debut lalogene a pas griller pendant 2mois donc jvoudrait savoir un feu qui peut se fixé sous le garde bou sans que sa sois un halogene merci parce que la jsui perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Avant de griller d'autres ampoules pour rien je te conseille d'acheter un multimètre, ça coûte moins de 10€ en magasin de bricolage et tu verras ça te permettra de mesurer la tension au niveau des feux pour t'aider à comprendre d'où vient le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ça ressemble à ça:

300px-Digital_Multimeter_Aka.jpg

Ca permet de mesurer la tension au bornes de ton feu avant ou même de n'importe quel fil, par exemple si tu trouves + de 12V sur le feu tu sauras qu'il y a un problème ailleurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc je pos les 2 cos sur les tige et si y'a plus de 12 volt sa ve dire que y'a un problème genre régulateur de tension

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui voilà, personnellement j'ai acheté le mien, un modèle premier prix à 8€ et c'est très pratique car ça a plein de fonctions.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci et mtn je m'aperçois que j'ai le feux arrière et les clignotant gauche et les néon ( sof 3 lumière qui marche ) sinon le reste à griller ça me saoul :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc le feu normal ne marche pas, dans ce cas tu as sans doute un problème de régulateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok merci je commande se soir le regulateur et maintenant mon compteur marche plus jetteint la moto jla rallume il clignotant et il seteint sa vien de quoi regulateur ossi ? jver changé le fusible aussi on cet jamais parce que j'ai un fusible de 25 et cher moi j'ai un 10  mes de voiture cet pareil ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sherco 2011 . maintenant mon compteur marche plus jetteint la moto jla rallume il clignotant et il seteint sa vien de quoi regulateur ossi ? jver changé le fusible aussi on cet jamais parce que j'ai un fusible de 25 et cher moi j'ai un 10  mes de voiture cet pareil ?

Modifié par anthony66

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant