• 0
ErikTroNi68

scooter mbk - yamaha Plu d'electricité

Question

ErikTroNi68    4

Bonsoir a vous j'ai un petit souci j'ai roulé sous la pluie hier soir pour aller au taf et en repartant j'ai mis le contact tout l'electrique fonctionne et j'essaie le démarreur electrique et la plu du tout d'electriciter que ce soit compteur, feux, frein je n'ai plu rien .. mais le scoot démarre .
vous ne seriez pas de ou cela peut venir ??? je vous remercie

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
ErikTroNi68    4

salut tu a regarder si ta batterie était encore bonne ou essaie de changer le fusible

Je vais regarder la batterie tout a l heure mais je ne pense que ce soit ça ? normalement l'allumage prends en charge les feux quand il est démarré mais la rien 

et le fusible est bon 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

Les freins sa n'a rien a voir, vérifie le liquide de frein. Change déjà la batterie, sa ne coûtera rien. Après ton changement de batterie, viens nous dire si sa était résolu ou non. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ErikTroNi68    4

Les freins sa n'a rien a voir, vérifie le liquide de frein. Change déjà la batterie, sa ne coûtera rien. Après ton changement de batterie, viens nous dire si sa était résolu ou non. 

je parle des lumières de freins hein je suis dans la partie electricité hein je suis pas con ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

je parle des lumières de freins hein je suis dans la partie electricité hein je suis pas con ...

Du calme mon coco. J'essaie de t'aider, alors reste polis stp. Sinon, va te faire voir chez les grecs vue?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.