• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
choaib_38

scooter mbk - yamaha
problème vilebrequin après montage variateur

Question

bonjour,

mon problème

des que je monte mon variateur mon vilebrequin bloque

a linterieure je nes pas de démarreur electrique car avant javais tordu le vilebrequin avec une clés a choque

donc j'ai racheter un autre bas moteur et j'ai mis la transmission et tout j'ai mis piston cylindre et tout il n y a pas de system electrique est ce que ces due a sa le moteur ces un moteur nitro

monter sur un aprila rally liquide

voilà

cdlt ,

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Salut,

Ton vilebrequin tourne correctement quand il y a rien de monter dessus ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui des quil et vide jenten la compression du haut moteur mes ces des que je mes le variateur mes je pence sa doient être car j'ai pas mis le démarreur electrique et tout le system donc le variateur et trop loin et sa doient bloquer mes ces bissare

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sil et trop loin de toute maniere ta courroie doit forcer car elle n'est pas alligner avec le correcteur de couple oué sans le démarreur il il y a un entretoise a place sur le vilebrequin pour ne pas que sa bloque contre le carter le mieux et de remonter un démarreur..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Effectivement il y a une entretoise entre le roulement du vilebrequin et la flasque du variateur tu la mise ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sayer ces bon sa sa fonctionne il démarre mes mtn j'ai un bléme avec mon faisceau mdr il coupe sen ares jespert que le moins touche pas le cadre jvei voir sa demin sinon il manque deux ou troix pti réglage mes sinon je suis content de mon travail pour le haut moteur et toute la transmission mdr

dite moi sur un carburateur 17,5 est ce que il faut que je mette au moins un gicleur de 110 pour que jes les réglage parfait avec cornet red malossie et pot dechappement et je suis en type origine avec

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0