• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Elias!

mécaboîte
Beta ne tiens plus le ralenti

Question

Yo le monde! alors j'ai une beta de 2007, qui, quand je la démarre tiens le ralenti, mais une fois le moteur chaud la moto ne tiens plus le ralenti ... donc j'ai essayer de visser la vis de ralenti, rien n'y fais, elle s'etein toujours, et elle broute beaucoup dans les bas régime quand elle est froide (je pars pas comme un taré direct après l'avoir démarrer, je la laisse tourner un peu avant et accélère progréssivement), une fois chaude elle broute plus.. voilà vous savez tout, si vous pouvais m'aider...  :oops:

post-16299-0-79998800-1389118155_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Salut c'est normale qu'a froid sa broute un peu ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut c'est normale qu'a froid sa broute un peu ^^

Non mais la ça broute de chez broute^^ beaucoup plus que la normal quand le moteur est froid..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je peux pas la faire partire a froid ma beta, sa broute ou elle cale.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0