• 0
damien17

mécaboîte Moto ne démarre plus

Question

damien17    0

salut a tous !

 

donc voilà le problèmes d'un pote ,

il a une Yamaha dt moteur am6 carbue de 17.5 kit 70 mk allumage d'origine

 

sa moto marcher ni quel , ont est partie en soiré et le lendemain elle ne démarrer plus , je précise que le kit 70 venait juste d’être monter ( 1j ou 2),

ont a surpris des gens toucher a une autre moto, mais pas celle ci

 

aucun fils n'est couper / cramer / l'essence arrive bien au carburateur / moteur , l'eteincelle arrive bien a la bougie , les joints moteur son presque tous neufs, sa fuit un tout petit peut par le selecteur ...

 

auriez vous des idées pour nous aider ??

 

 

merci :/

 

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Starfy93    80

Les clapets sont bons? Il n'y a pas de prise d'air? L'essence arrive à la bougie?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
damien17    0

Clapet neuf don nikel pas de prises d'aires sinon elle monterer dans les tours direct et l'essence arrive a la bougie car elle pété

 

je précise quelle démarre une fois sur 15 ,mais cale direct

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

Starter auto ou manuel? Peut être une amorce de serrage,il a tartiné direct ou il roulait tranquille?

Modifié par Starfy93

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
David-74-TZR    111

Oui il est peut être encrasser, mais il faudrait vraiment s'il soit beaucoup encrassé pour que l'essence passe pas !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant