• 0
Speed-addict

mécaboîte Compteur kilomètre Bloqué

Question

Bonsoir je vous expose mon problème , le compteur de mon Aprilia c'est bloqué dans les 15 000 km et la ,il m'affiche 93 534 km ce qui est embêtant car je compte la vendre cette été et avec 93 354 km sa risque d’être délicat pour le prix

 

si quelqu'un a des réponse , je prend Merci d'avance !

post-3112-0-26707400-1391290517_thumb.jp

Modifié par Speed-addict

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Looooooooool ca aurait un fort impact sur le prix hahaha mais Je pense a 2 choses la : regulateur de tension mort soit câble de compteur foutue

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut merci pour ta réponse , quand tu parle du câble du compteur tu parle bien de cet élément ? (N°11)

post-3112-0-77367000-1391335306_thumb.pn

Modifié par Speed-addict

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroZ    476

Pxtain chaud de vendre avec 90 000 kms :')

Je pense que tu peux pas réglé le problème perso , après je dis sa je dis rien , tu peux toujours essayer.. :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut merci pour ta réponse , quand tu parle du câble du compteur tu parle bien de cet élément ? (N°11)

Non le numéro 11 c'est le câble qui sort de là , moi je me tourne vers le regulateur de tension , j'ai déjà eu ce problème sur mon ancien dt

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    394

Salut ! :)

Tu peux changer le compteur, mais tu vas retomber à 0KM.
Et pour faire baisser les Km, maintenant que le compteur a prit les informations fausses (Les 94 000 km et quelques), je ne pense pas que cela soit possible de le faire revenir à la réalité (15 000km).

Je vois pas trop de solution, à part essayer de trouver un compteur d'origine au kilométrage proche de la réalité. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SpanishHarlem    151

moi j'ai un plan qui marche certaine fois sa, sa le fait retombé a 0

 

débranche le total laisse le débranché 1 semaine et rebranche le si fonctionne magie tu es a 0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant