• 0
mika34

mécaboîte problème boisseau carburateur 17.5

Question

mika34    0

 Bonjour voilà je vous explique mon problème :

Quand je tire sur le câble d’accélérateur au dessus de mon carburateur le câble se décroche du boisseau, mais quand je roule et que j’accélère avec la poignée de gaz ça se décroche aussi mais pas tout le temps, c'est plutôt chiant parce que on si  atemps pas est de plus on et en hiver et a 7h du mat pour aller au taf il fait nuit et on voit que dal 04.gif.

Mon aiguille du boisseau et réglé aux deuxième crans si je la mais au troisième ça se décroche pas mais j'ai l'impression de perds de la vitesse et de la patate(50%sur)

Donc si quelqu’un c'est comment faire est tant donnée que ça me le fessait pas avant et la d'un coup ça me fait ça ... Je c'est pas si c'est a cause de mon câble qui est courbé au niveau du boisseau ou si faut que je change le boisseau ou le câble ??


Merci de vos réponse 10.gifbye1.gif

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
mika34    0

Le câble se détache carrément du boisseau ?

Oui des que je tire au dessus du carburateur il se decroche du boisseau la ou il y as l'emplacement exprés pour mettre le câble

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
mika34    0

Désolé pour le double post qunlq'un poiurez m'aidez s'il vous plait ? :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant