Question

malozip    13

Bonjour, depuis que j'ai monté mon kit et mon pot adapté, mon scooter est très long a chauffer. Il suffit que je m'arrête 15min et il me faut au moins 5 minutes pour le chauffer. Cela peut-il venir d'une carburation trop riche ou le contraire ?

En plus de ça il arrive des fois où au démarrage mon pot crache un liquide bien noir (de l'huile?). J'utilise de l'huile motul.  Merci

Modifié par malozip

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
yann59490    150

Vérifie ta bougie, si elle est noir il y a trop d'huile mais à mon avis c'est le cas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
malozip    13

Vérifie ta bougie, si elle est noir il y a trop d'huile mais à mon avis c'est le cas

En effet elle est très noir. Lors de la pose du kit j'ai pas hésité à tous bien graisser ^^ Il faut que je l'enlève cette huile où elle va bruler toute seule ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Il faut que tu nettoye ta bougie

Tu fait tes mélange toi même?

Combien de pour-cent?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
malozip    13

Non pas du tout j'ai gardé ma pompe à huile. Mais depuis quand l'huile a un rapport avec le starter ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant