Question

bonjour à tous,

voilà je vous explique mon problème, hier quand j'ai utiliser mon scooter celui-ci brouter et ne dépasser pas les 20 km/h aucune accélération rien ! A froid le scoot fonctionner super bien c'est au bout de 10 mètres qu'il c'est mit à brouter.

J'ai un pot Yasuni Z que j'ai depuis environs 1000 km (le scoot en à 2800), je n'est pas toucher à la carburation car il fonctionner niquel jusqu’à présent !

Je regarde sa ce week-end mais je pense pour moi ce serait une merde dans le carburateur ou la bougie qui est morte, mais je n'en suis pas sur !

J'attentent vos avis et vos suggestion de panne.

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

salut,

tu as touché au gicleur principal?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'est pas changer de gicleur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

couleur de ta bougie?

passe à un gicleur de 76 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut

 

essaie de régler la vise de richesse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie je l'ai démonter une fois quand le scoot était froid elle était noir marron 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie une autre bougie, peut être elle délire des que le régime monte, ça arrive..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci mes gicleur sont compatible avec le carburateur d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as juste le pot ça sert à rien de prendre une boîte à mon avis.tu prends 6 ou 8 pts au dessus de l'origine et c'est bn

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai mais c'est pour faire mon réglage pile poil de toute façon je l'ai déjà chez moi donc bon ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah déjà tu aurais du changer le gicleur des que tu as changé le pot. Prêtre que ton cylindre à pris

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A ce point ? Le scoot fonctionner niquel jusqu’à hier 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah ça vient ptête pas directement mais si tu poses une pièce qui influence le moteur tu fais obligatoirement un réglage carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter