• 0
dan0203

autre scooter Scooter qui broute ?

Question

Bonjour à tous,
 

mon scooter (Sym Gts 125 Evo) roule plutôt bien sur 300-500m puis il se met à "brouter" et le moteur s'arrête (l'aiguille passe aussi à 0 tour/min) puis il accélère d'un coup (l'aiguille remonte aussi à 5000tours/min par ex) puis il ralenti encore etc... Du coup évidemment c'est ingérable!!
 

Surtout qu'au bout de 2 minutes le moteur s'éteint et le scooter ne redémarre plus. J'ai fait une vidéo pour vous montrer ce qui se passe quand j'essaie de redémarrer.

 

 

Pour info, j'ai eu un problème électrique puisque j'ai du changer le régulateur, le contrôleur des clignotants, le feu arrière, la batterie et le compteur a aussi cramé (en partie, la vitesse et les clignotants n'affichent rien...).

D'ailleurs le concessionnaire SYM ne sait pas d'où la surtension était venue mais ils pensent que c'était le régulateur et que je ne serai plus embêté maintenant... Sauf que j'ai bel et bien ce problème qui fait qu'il "broute".

 

Merci d'avance infiniment pour votre aide!

 

Bonne journée

Dan

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

tu as mis un zéro de trop! lol C'est 27 532,0 km. J'ai fait la grosse révision à 24000km et ils l'ont changé oui...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non mais je ne voulais pas dire depuis que tu as le scoot, mais depuis que tu as ce problème lol ^^

il faut la changer pour voir si elle n'as pas un souci justement.. 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah ok! Je vais voir comment je peux faire... J'ai pas très envie de payer ENCORE pour faire le test. Je vais me débrouiller une bougie, je vais voir.

 

Tu penses que c'est possible que la bougie ait pris un coup lors de la surtension ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah ok! Je vais voir comment je peux faire... J'ai pas très envie de payer ENCORE pour faire le test. Je vais me débrouiller une bougie, je vais voir.

 

Tu penses que c'est possible que la bougie ait pris un coup lors de la surtension ?

oui,

j'ai déjà eu des bougies, au ralenti sa allai mais que des que le moteur veux prendre du régime sa coupai comme des ruptures..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

OK merci je vais voir pour faire le test... Je te tiens au courant!

 

En attendant, si d'autres ont des idées, je suis preneur.

 

Merci encore!

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.