• 0
ErikTroNi68

scooter mbk - yamaha
Nitro qui ne démmare pas

Question

Bonjour à tous.. donc il y a deux semaine je suis tombé en panne le scooter s'était éteint subitement ... je regarde cylindre ok carburateur ok bac ok bougie etc etc ... clavette en deux ... je recois aujourd hui une clavette décalé de chez mtkt... de la merde... entre pas dans mon vilebrequin j'en ai chier... et rotor pareil... j'ai du tapoté au maillet... bref ca n'a pas fait démarré le scoot .. je mets une clavette normal... et toujours pas ... mais démarre 2secondes sans pot mais impossible d'acceleré comme si j'avais pas de câble ^^'
je pense que mon allumage est mort ... et vous ?

j'avais pensé a ça ???
http://www.maxiscoot.com/motoforce-stator-d-allumage-de-rechange-mf09-16604.html )

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

regarde si l'essence arrive bien au cylindre est l étincelle  de ta bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si l'essence arrive bien au cylindre est l étincelle  de ta bougie

oui il y a essence au cylindre et étincelle mais rien ne ce passe genre comme s'il voulait mais en fait non ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton carburateur est pas encrasser ? ta pas d prise d air au niveau de ton cylindre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton carburateur est pas encrasser ? ta pas d prise d air au niveau de ton cylindre ?

non .. non je pense pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que l'allumage n'arrive plus a mettre correctement l'étincelle ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt! verifie ton calage allumage lami 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

apré verifie t join spy et lame clapé 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt! verifie ton calage allumage lami 

comment ca ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

apré verifie t join spy et lame clapé 

joint spy verrifie demain et clapets niquel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met un notre bougie pour voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et vérifie si ton étincelle é de couleur jaune rouge mé pas bleu 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met un notre bougie pour voir

j'ai essayé 3 4 bougies ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'était le joints spy coter variateur qui a sauté

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok c cool! donc j'avé reson.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok c cool! donc j'avé reson.

oui merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter