• 0
janbat

mécaboîte perte huile au niveau du pot et cylindre sur beta

Question

Bonjour, j'ai un problème sur ma bêta je perd énormément d'huile au niveau de la sortie du cylindre pour le pot mon cylindre qui est gris à la base et tout encrasser et noir à cet endroit et j'ai comme de la graisse noir qui sort au bout de ma cartouche quelle est la panne ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Si ça fuit à la sortie du cylindre il faut changer le joint torique d'échappement.

Ton carburateur est bien réglé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.