• 0
Juju9552

autre scooter Aide configuration Stage6 Pro Replica

Question

Salut a tous, 

Je possède un sym orbit 2 en 2 temps, j'ai un Stage6 Pro Replica dessus avec un multivar, sauf que je n'arrive pas a le régler correctement. Après plusieurs essais, (ressorts et galets) je n'est toujours pas trouver la solution. Je n'est pas d'accélération, le scooter a beaucoup de mal a se lancer de 0 à 20km/h et il manque de reprise.

J'aurais besoin de conseils pour savoir quel gicleur, ressorts et galets mettre !

Merci d'avance a tous ! :)   

Modifié par Juju9552

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

salut,

avec ce pot il faut 3.5g et poussé jaune voir rouge(idem embrayage aussi) car le pot est très creux et marche que à un certain régime.

sinon tu peux mettre un variateur stage6 sport pour avoir un régime de fonctionnement plus haut :)

Ce pot n'est pas un pot pour moteur origine.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ta réponse mais le pot est aussi fait pour origine mais c'est sur qu'il marche mieux sur kit. 

J'ai déjà essayer galet de 4 avec ressort poussé blanc et embrayage jaune et le scoot gueule et n'avance pas.... 

En gicleur tu me conseille du combien 68 ? 

Modifié par Juju9552

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc là tu te contredit un peu

d'abord tu dit = Je n'est pas d'accélération, le scooter a beaucoup de mal a se lancer de 0 à 20km/h et il manque de reprise.

après tu dit qu'il gueule et n'avance pas.

et logiquement quand il gueule il y a de la reprise aussi et ne râme pas comem tu le dit dans la 1er phrase.

quand il gueule et n'avance pas il suffit d'alourdir progressivement les galets, +0.5g par exemple. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Avec ressorts d'embrayages jaunes et poussé blanc je trouve qu'il gueule un peu pour rien donc je suis repasser avec les ressorts d’embrayages d'origine et la il tourne très bas de 0 à 20 puis part pas mal. 

Donc tu me conseille full jaune pour ce pot ? Gicleur de combien ?

Modifié par Juju9552

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.