• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Franck62

scooter mbk - yamaha
mes clignotant ne vont qu'au ralenti help

Question

Bonjour il se trouve que j'ai changé ma centrale clignotant il y a pas longtemps tout fonctionner jusqu à aujourd'hui, quand je suis au ralenti mais clignotant fonctionne mais lorsque j'accélère hélas mes clignotant ne vont plus et il y a un bruit au niveau de la centrale qui grésille ma batterie est morte je le dis d'avance mais jusqu'à l'heure d'aujourd'hui tout fonctionne même avant avant je n'avais pas de problème même que ma batterie est morte Help s'il vous plaît ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

salut 

 

peut être que ton fusible a cramer, tu es sur des clignotant a ampoule ou leds ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

peut être que ton fusible a cramer, tu es sur des clignotant a ampoule ou leds ?

Non  je sui pas en LED ampoule 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

peut être que ton fusible a cramer, tu es sur des clignotant a ampoule ou leds ?

Salut alors je tien a te remercier pour ton aide voilà j'ai donc essai  de changer mon fusible et rien ni fait l'autre a mon avis été pâs mort !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut tu a essayer de mettre des résistances?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, question qui peut paraître hors sujet mais est-ce que ta bougie a une résistance intégrée ou pas ? Quand une bougie n'a pas de résistance ça peut faire merder tous les composants électriques autour, moi ça me faisait déconner les clignotants exactement comme toi (nickel à l'arrêt et plus rien en roulant) et le compteur digital montait irrégulièrement dans les km/h. Mise en place d'une bougie BR* et hop magie. J'avais cherché partout mais certainement pas à la bougie :o

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut tu a essayer de mettre des résistance

Salut merci pour ton aide peut tu m'expliquer d'avantage et comment procéder avec les résistance ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, question qui peut paraître hors sujet mais est-ce que ta bougie a une résistance intégrée ou pas ? Quand une bougie n'a pas de résistance ça peut faire merder tous les composants électriques autour, moi ça me faisait déconner les clignotants exactement comme toi (nickel à l'arrêt et plus rien en roulant) et le compteur digital montait irrégulièrement dans les km/h. Mise en place d'une bougie BR* et hop magie. J'avais cherché partout mais certainement pas à la bougie :o

Salut pour répondre a ta question ma bougie a était changer chez mon pro il y a moins de 2 moi ainsi que l'antiparasite je ne pense pas que sa ne pourrais venir de ça a savoir je n'ai jamais eu ce problème la et je ne voie pas du tout ou il y a des composant sur la bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour les résistance va chez ton pro tu en à pour 6 ou 8€ maxi pour les deux, 

 

je t'explique tu coupe les fil de tes clignotant au milieu puis tu les dénude pour mettre des cosses ou dominos puis tu les branche sur le résistance et la tu aura plus le problème au pire envoi moi un message en pv 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0