Question

ricardo002    1

j'ai mon zip depuis 2012 aout 

 

je suis a 6500km  

 

j'ai fait la revision des 5000km 

 

depuis un moment l'accélérateur  a du mal  je le tourne beaucoup plus qu'avant et defois il peine a avance :/ ? 

 

ça peut être quoi le problème le câble d'accélérateur ou autre chose ? 

 

ps : je suis novice je connais vite fait la mecanique x) 

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Scooter59    13

ta un tendeur a ton câble d'accélérateur ,retend le .Sinon ton moteur est usé ou carburateur encrassé.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SpanishHarlem    150

tourne ta poignet moteur éteint et écoute si y a un frottement dans ta gaine si sa strouve ton câble s'effiloche

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SpanishHarlem    150

a mon avis ton câble d'accélérateur est en train de peter il vas te rester dans les main d'ici peut ça met déjà arrivé 2 3fois c'est simple a changé mais ça fait chier quand il pete loin de chez toi donc fait le change avant qu'il pete et surtout graisse bien la gaine et vérifie que y est pas une merde dans ta poignet qui tue ton câble un bout de plastique coupent une crasse quelque chose

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ricardo002    1

j'ai vue c'est le câble d'accélérateur vers le moteur qui et defait il tient plus alr le câble et mou quand jaceelere je doit tourne beaucoup la poignet 

 

 

 

ou je peux l'acheter vite car je suis allez et mon dit faut commande dans 1 semaines il arrive ... 

 

merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant