• 0
WARNiNG-SHOCK

scooter piaggio - gilera
Gilera Stalker top perf 70cc fonte problème 1er démarrage

Question

Bonjour à tous. Hier j'ai décidé de monter mon Top Perf noir 70cc fonte sur mon Stalker. J'ai aussi installé un carburateur de 19 motoforce. Et j'ai installé avec ce carburateur un gicleur de 105 d'entrée (72 montée d'origine quand j'ai reçu le carburateur) et régler le circlips sur l'aiguille en position la plus haute. Ce carburateur ne possède qu'un starter manuel à câble. 

 

Après avoir tout monté je tentes le premier démarrage, au kick (plus de batterie) et là il ne veut rien savoir. On entend la compression du nouveau cylindre mais rien de plus. Il faut savoir que j'ai mis juste le fond d'une bouteille d'essence dans le réservoir (l'équivalent d'une canette de coca). 

 

Donc ma question : Pourquoi?

Pour cela j'ai quelques hypothèses : 

-Pas assez d'essence dans le réservoir pour pouvoir faire faire la pression?

-Gicleur trop gros?

-Pour le 1er démarrage il faut absolument enclencher le starter, chose que je n'ai pas fait?

 

Je n'ai pas d'idée... Si certains pouvez m'aider s'il vous plaît, je vous en serez reconnaissant.

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

Hier j'ai monter mon kit 70 aussi mais il brout et par pas toi tu peux toujours verifier l'allumage la compression la bougie les joints si tu a une prise d'air (PS dans mon kit j'ai eu une grosse rondelle assez épaisse si tu c'est ce que c'est au passage dit le moi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter