Question

Bonjour à tous, 

J'ai démarré mon shunt (transmission polini,carburateur 17,5,pot for race) il a tourné normalement puis le scout a fait " pshiiit" et plus rien depuis!

savez vous de ou cela peut verni?

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Rs-Black    13

Bonsoir à toi !

 

Sphiit, me rappelle mon ancien serrage. Change de bougie pour commencer comme à dit lapin.

 

Quand tu kick la compression est comment ?

 

Essai aussi voir si tu as de l'étincelle à la bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Rs-Black    13

re,

 

ecoutez oui j'ai de l'étincelle.....

 

Tu as essayé si tu avais de la compression ? Tu sais quand tu kick.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai de la compression,j'ai même enlevé la bougie et mis mlon doigt pendant que je kiké et il il y a de la compression.

C'st compliqué a changer un joint spy?

(pour rapelle j'ai démarré mon scoot et n'ai même pas roulé j'ai juste accélère deux ou 3 fois et pschiiit.......)

merci

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant