Question

Noconex    0

Bonjour, j'ai changer ma configuration dernièrement : 

 

-Variateur HI SPEED

-Pot Stage6

-Cylindre kit 50 polini 

-carburateur 17.5

-gicleur 75

 

voilà donc au démarrage il est nerveux pendant une très courte durée puis se stagne a 50 comme-çi il était bridé... 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
GoProto 13    391

Salut ! :)

T'es réglé trop léger en galets peut-être non ?
Tu as quoi en ressorts de poussé / embrayage etc ?

Tes réglages carburateur sont bons ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Noconex    0

J'ai des galets 5.5

un ressort de poussé bleu

puis mon carburateur ma l'air bien réglé, il tient le ralenti, puis niveau arrivé d'air je ne peux pas vous dire .. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

Ressort de  poussée Polini Bleu = 30%
Tu as essayé avec un ressort un peu plus dur ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

Faut regarder si c'est plus dur ou pas que le bleu polini, y'a un tutoriel sur scooter system pour les comparer. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ti-Paco972    228

Essaies carrément avec le violet malossi d'abord...Je préfère rester entre les durs genre violet bleu et rouge malossi

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant