• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Sysyx31

scooter mbk - yamaha
MBK Next : Problème d'allumage ?

Question

Bonsoir, il y a quelque temps je suis tombé en panne avec mon scoot, le joints spy coté allumage avait sauté.

 

Je l'ai changé, ai était faire un tour, il marchait normalement, et à un moment il s'est mit à faire "beuh" quand j'accélérais et le ralentit était haut. Puis le ralentit est redescendu et il s'est mit à brouter/rupter quand j'accélérais, j'ai réussi à rentrer chez moi en roulant doucement, mais il pétaradait et avançait plus. 

Depuis le scoot démarrait niquel, tenait un ralenti instable sans caler mais quand j'accélérais il ruptait et fesait des "pshit" par le pot (gaz non brulé qui se comprime et sort ?) mais impossible de rouler, à un moment il ne ruptait presque plus mais prenait très mal les tours puis il sest mit à faire des "pshit" dans le pot à peine j'ouvrait la poignée et aujourd'hui il ne démarre même plus...

 
J'ai donc regardé mon joint spy qui n'a aucun problème visible, refais ma masse moteur, changé bougie/antipatate, mis un stator neuf et le CDI doit avoir 400 bornes, verifié si je ne voyais pas des fils coupés sur mon faisceau, piston/cylindre en bon état, allumage origine donc pas décalé (clavette niquel). Bonne étincelle à la bougie et bougie noire et bien humide alors que bon réglage carburateur (bougie marron avant mes problèmes).
 
Une idée ? Merci.
Modifié par Sysyx31

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

T'a vérifié les clapets ?

Nettoyer ton filtre à air ?

essaie, on ne sait jamais...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie l'entrée d'air jusqu'a la sortie ( boîte à air jusque au pot )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Clapets bons et cornet nettoyé régulièrement.

Ah oui, j'ai oublié un détail, à un moment j'ai voulu éteindre le scoot en tournant la clé mais il ne s'est pas éteint, j'ai enlevé la clé et il est resté allumer, j'ai du l'éteindre au starter. Mais ça me l'a fait que une fois. J'ai donc essayé en débranchant le neiman mais le problème est resté le même..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0