• 0
frax

scooter mbk - yamaha
Problème de bougie?

Question

Bonjour,

 

voilà depuis quelque temps j'ai un problème avec mon scoot

 

C'est assez aléatoire donc des fois a froid il démarre bien tient le ralenti mais dès que j'accélère il broute a bas régime et repart bien ou n'avance plus a chaud idem

 

Ou alors il démarre a froid ou a chaud il cale soit tout de suite ou en accélérant ou alors marche très bien pendant 2 jours

 

Moi je pense au bougie j'ai des BR9HS

 

Donc j'ai nettoyer carburateur,filtre à air,changer segmentation bref tous neufs et propre

 

J'ai même démonté les faisceaux pour les refaire mettre des masses pour chaque chose idem allumage joint spy etc,...

 

Par contre dès que je mets une bougie neuve sa remarche donc... :s :s :s :s

 

Avez vous une idée?pourquoi les bougies ne tiennent pas longtemps??

 

merci

 

PS;configuration dans la signature

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Moi ça me le fessait j'ai changer de bobine haute tension depuis plus rien 

j'ai mis une top perf 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Ah :o  ok tu pense que c'est ça??

 

Comment la tester?

 

merci

Modifié par frax

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa je c'est pas du tout 

ça peut être sa comme l allumage ect

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Du coup mon problème revient la sous la pluie c'est pire donc du coup je commande bobine HT et CDI pour être tranquille

 

Et je vous redit le résultat :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a vous donc changement bobine HT et CDI rien ni fait même problème je pense a l'allumage

 

C'est bizarre j'ai de l'étincelle mais une fois qu'il part vers 20 km/h il se met a rupter :o :huh:

 

Comment on le teste?

 

merci

Modifié par frax

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si la masse du démarreur est en place , sinon passe un câble du cadre au block moteur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si sa rupt c'ta bougie met une br7hs ou br8hs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

 

Le fils je les déjà fait ainsi que mettre une br8hs et ça change rien :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Re problème j'ai tout essayé changé CDI,antiparasite et bobine HT ainsi que de changer pour une br8hs

 

C'est bizarre a chaque fois que je change de bougie sa remarche normalement 48h après sa re rupte alors que couleur bougie marron

 

Je ne sais plus quoi faire?

 

Des idées?

 

Sa viendrais pas des clapets? :s  o_O  :(  :( :pleure: 

Modifié par frax

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Si je mets une B9HS sa changeras quelque chose non?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Personne??

 

Problème toujours d'actualité!!

 

Il démarre 30 sec et s'arrête ensuite Quand je démonte la bougie est mouiller donc l'essence arrive bien bougie neuve

 

J'ai de l'étincelle pourtant

 

J'ai commandé un nouveau stator pour essayer de régler le problème

Modifié par frax

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut voilà donc c'était mon allumage stator HS voilà pour ceux qui lavent leurs scoot au karcher attention?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais quasi le même soucis ça venait de mon anti parasite c'était horible

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter