Aller au contenu
  • 0

scooter mbk - yamaha Booster kit 50 ne démarre plus


TesTo
 Partager

Question

Bonjour, 

 

J'ai un problème avec mon scooter, il ne veut plus démarré c'est un Mbk booster de 2006 avec un kit 50 Polini.

Je ne sais pas d'ou viens la panne quand je kick il ne démarre pas ni avec le starter et quand j'accélère et que je kick en même temps les gazes sont brûlés et ressorte par le pot sans que le scoot démarre ...

 

Je vois pas du tout d'ou pourrais venir la panne sa fais déjà 2 semaine qu'il ne démarre plus

( le carburateur viens d'être changé il est donc neuf c'est un Dell'Orto 17,5PHVA à dépression ) j'ai enlevé la dépression car j'ai un robinet d'essence on/off/res. Gicleur 65 d'origine j'ai essayé avec un 100 ça ne change rien du tout mise à part que sa envoie plus d'essence qui ne brûle pas si j'accélère pas en même temps de kické ...

 

J'ai changé de bougie car l'ancienne ce noyé c'était une B9HS NGK la nouvelle bougie est une BR9HS NGK

 

J'ai déjà essayé de mettre de l'essence dans le cylindre il ne démarre pas non plus..  (><)

 

Manque de compression possible ? ( j'arrive à kické avec 1 doigts pas rapidement mais j'y arrive )

Que faire ? La compression pourrait-elle empêché le scoot de démarré ?

 

Merci d'avance de vos réponses.

 

post-40507-0-01820500-1404387013_thumb.j

Lien vers le commentaire
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

salut :)

 

combien de km a ton cylindre ?

 

tout d'abord je peux te dire que ton kit 50 est H.S sûrement. car comme tu n'a pas changer de gicleur, pas de réglage, la carburation était pauvre et a bousiller ton kit ce qui explique plus de compression et de plus tu a mis une bougie froide sur un kit 50, tu aurai du mettre une 8 car les bougie froide n'atteinge pas leurs température ideal pour decalaminer le moteur et il faut dire aussi qu'une bougie froide sur une configuration qui n'est pas adapter, le scooter démarre mais aura du mal

Modifié par gileraice0404
Lien vers le commentaire
Partager sur d’autres sites

  • 0

<blockquote class='ipsBlockquote' data-author="TesTo" data-cid="732138" data-time="1404387123">TesTo, 03 Jul 2014 - 13:32, dit :<p>Bonjour,  J'ai un problème avec mon scooter, il ne veut plus démarré c'est un Mbk booster de 2006 avec un kit 50 Polini.Je ne sais pas d'ou viens la panne quand je kick il ne démarre pas ni avec le starter et quand j'accélère et que je kick en même temps les gazes sont brûlés et ressorte par le pot sans que le scoot démarre ... Je vois pas du tout d'ou pourrais venir la panne sa fais déjà 2 semaine qu'il ne démarre plus( le carburateur viens d'être changé il est donc neuf c'est un Dell'Orto 17,5PHVA à dépression ) j'ai enlevé la dépression car j'ai un robinet d'essence on/off/res. Gicleur 65 d'origine j'ai essayé avec un 100 ça ne change rien du tout mise à part que sa envoie plus d'essence qui ne brûle pas si j'accélère pas en même temps de kické ... J'ai changé de bougie car l'ancienne ce noyé c'était une B9HS NGK la nouvelle bougie est une BR9HS NGK J'ai déjà essayé de mettre de l'essence dans le cylindre il ne démarre pas non plus..  (>

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...