Question

Whyyxme    5

Bonjour à tous ! J'ai un rocket next avec:

-carburateur 17,5

-gicleur 83

-pot malossi

-cylindre piston d'origine neuf

Etc..

Les problèmes sont qu'en réglant les galets (j'ai la boîte polini de 5,5g a 7g), peu importe ceux que je mets en poids (j'ai tout essayer) si je met les 6 galets c'est trop lourd et ça n'avance pas, du coup obliger d'en mettre seulement 3 mais les problèmes sont que mon scooter n'a pas de démarrage faut attendre 3 - 4 sec pour qu'il s'élance et il roule très bien mais il chauffe très vite et bien chaud au bout d'un moment il perd de la puissance et soit il va caler ou soit il roulera pas très vite donc faut l'éteindre quelques minutes et il regagne un peu de puissance mais toujours pareil après plusieurs minutes d'utilisation..

Pouvez vous m'aider s'il vous plait ?

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

salut :)

 

tu n'as surment pas régler l'embrayage  ;) ressort de poussée et ressorts d'embrayage

 

et tu a autre chose à part, pot malossi etc ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

Bonjour à tous ! J'ai un rocket next avec:

-carburateur 17,5

-gicleur 83

-pot malossi

-cylindre piston d'origine neuf

Etc..

Les problèmes sont qu'en réglant les galets (j'ai la boîte polini de 5,5g a 7g), peu importe ceux que je mets en poids (j'ai tout essayer) si je met les 6 galets c'est trop lourd et ça n'avance pas, du coup obliger d'en mettre seulement 3 mais les problèmes sont que mon scooter n'a pas de démarrage faut attendre 3 - 4 sec pour qu'il s'élance et il roule très bien mais il chauffe très vite et bien chaud au bout d'un moment il perd de la puissance et soit il va caler ou soit il roulera pas très vite donc faut l'éteindre quelques minutes et il regagne un peu de puissance mais toujours pareil après plusieurs minutes d'utilisation..

Pouvez vous m'aider s'il vous plait ?

Salut , mets une bougie br7hs ou br8hs , sa chauffera moins , ensuite c'est possible que ta courroi soient usé ( sa ne se voie pas a l'oeuil nue , mais mesure la largeur de ta courroi elle dois faire 1.6cm ) mets un ressort de poussé jaune et pareil pour l'embrayage , sa devrai mieux allez 

Modifié par patou80

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant