Whyyxme

Membres
  • Messages

    165
  • Inscription

  • Dernière visite

Réputation sur la communauté

5 Neutre

4 abonnés

À propos de Whyyxme

  • Rang
    Membre actif

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Rocket

Visiteurs récents du profil

1 383 visualisations du profil
  1. Ça serait pas la clavette d'allumage ?
  2. Oue tkt je connais ^^ non non mdrr on va essayer de le restaurer sinon bah tant pis ^^
  3. Tu peux y passer si tu veux ^^ Et pour ce sujet ça serait pas un problème de ressort d'embrayage trop mou? mais si ça lui a fait d'un coup comme ca c'est bizarre que ce soit ça? :)
  4. Ah Boulogne.. ^^ ça va depuis? ;) t'as vu ma réponse au sujet que j'avais créer problème joue fixe etc t'avais tout bon ^^
  5. Salut les gars je pensais avoir répondu au sujet mais non bizarre... Je réponds avec du retard vu que je viens de relire les réponses comme ça et c'est bien la biele qui est morte donc voilà ^^
  6. Bah un fil électrique normal, tu le met sur ton cadre et l'autre bout sur ton bas moteur pour que ça fasse "contact" et tu verras bien
  7. Soit ton pot est calaminé ou fais un fil de masse (relier entre ton cadre est bas moteur) et essaie
  8. Ressort embrayage trop mou peut être
  9. Très bien :) content que tu es résolu ton problème à la prochaine :-)
  10. Jette un oeil au carburateur ensuite change ta bougie voir et regarde si ton essence arrive bien au cylindre ça doit venir de là remet de l'essence au cylindre si ça démarre pas et réessaye voir
  11. Salut Rajoute un peu d'essence au cylindre Fait chauffer ta bougie avec un briquet (attention que ça brûle pas s'il reste de l'essence on sait jamais), et essaie puisque tu dis que ça marchait avec un peu d'essence à la bougie peut être l'essence n'arrive pas au cylindre
  12. Ou oui comme Alain a dit augmente ton gicleur de 5 à 10 points
  13. J'ai bien vu le problème , je penserais à un réglage de l'embrayage (ressort à changer), mais faudrait quelqu'un de plus expérimenté sur ce sujet ^^ Mais essaie déjà changer ressort si jamais ..
  14. Oui sûrement joint de pot mort ou pas le bon (ovale et rond) , essaie des fois sans joint de pot (déjà fait une fois ça faisait pu de bruit bizarre lol) , donc joint de pot mort , mal mit (inverse le sens du joint de pot s'il est ovale), ou pas le bon joint de pot