• 0
Whyyxme

scooter mbk - yamaha
Rocket s'engorge à chaud en cote

Question

Bonjour à tous,

J'ai un rocket next (2000) et j'ai un problème que je comprends pas.

Lorsque mon scoot est bien chaud il va s'engorger/brouter dans les montées, pourtant en pointe ça ne me le fait pas , à froid ou peu chaud il monte bien les côtés et fonctionne bien sur le plat.

Il est tout d'origine avec:

-Gicleur 83,

-Boîte à air d'origine,

-carburateur 17,5,

-cylindre piston quasi neuf rodage à peine fini (pas kité)

-bougie brsh8,

-boîtes à clapets et pipe d'admission neufs,

Etc... S'il vous manque plus de choses dites le moi,

La visse d'air est visée à fond peu importe en la réglant de tous les tours ça fait toujours le même problème.

Ps: donc le scoot refuse de se relancer en montée et j'ai remarquer que le pot fume car il y a de l'huile dessus mais il n'y a aucune fuite c'est moi qui en a mît à côté sans faire exprès mais ça devrait pas causer le problème je pense.

Je sais pas quoi faire, si vous avez des conseils s'il vous plaît ? :)

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Salut ! :)

Il est costaud ton problème à première vue...

Ca te le fait que dans les montées ?

Tu as nettoyé ton carburateur pour voir ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :)

Le carburateur n'est normalement pas encrassé puisqu'il me le fait en étant bien chaud , c'est mon frère qui règle mon scoot mais là on ne trouve pas de solution à ce problème.

Aussi, j'ai acheté de l'huile de m*rde ecauto a 8 euros les 2 litres je l'ai changée aujourd'hui car on m'a dit c'est que c'était pas bon pour mon scoot j'ai pris de l'ipon. 20 e les 2 litres.

Le réservoir d'huile a été vidée pour mettre la nouvelle dedans. :)

Et oui ça me le fait que dans les montées j'ai 3 galets de 3 grammes je pense et 3 galets de 5,5 grammes je pense pas que ça vient de la j'ai déjà essayé 6 galets de 5,5 le booster n'a aucune puissance en montée ^^

Modifié par Whyyxme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je trouvais pas la version édit: j'ai modifié ce message mais je peux pas le supprimer :(

Modifié par Whyyxme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca te le fait en côte parce que le scoot est incliné ou parce que ça force plus ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parce que ça force plus je pense, c'est comme si il s'engorgait du coup il veut pu repartir sauf si je reste en a peine milieu de poignée et même sur du plat après avoir montee la côte il veut plus accélérer , pas simple a expliquer je sais pas si tu comprends?

Est ce que ça viendrait de l'huile qui est encore sur le pot du coup ça fait trop chauffer mon pot du coup il refuse de donner de puissance ? Car le pot fumait un peu.

Il m'est arriver qui pète un coup le pot aussi vu qu'il était chaud avec l'huile dessus ..

Modifié par Whyyxme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est les symptômes d'un mauvais réglage carburateur car tu n'as pas de couple en cote, j'ai eu pareil sur mon kart mauvais réglage carburateur et il galérait, vérifie la couleur de ta bougie et si tu peux mets la photo de sa couleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci Kelm on va faire ça et te redis quoi !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de problème ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter